26 novembre 2020 à 13:42:20

Auteur Sujet: [FAP] Sonde t1 du filtre a particule  (Lu 4512 fois)

Hors ligne Hla.benali

  • Néophyte
  • *
  • Messages: 4
  • Pays: be
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Decembre 2015
  • Motorisation: 1.6 cdti 136cv
  • Véhicule: Zafira tourer ecoflex
[FAP] Sonde t1 du filtre a particule
« le: 17 avril 2018 à 15:22:32 »
Bonjour a tous

Propriétaire zafira tourer 1.6 cdti de 2015 depuis 3 semaines...
Apres 2 jours sonde te temperature t1 du fap qui déconne.
Remplacer par mon garage sous garantie et la de nouveau le temoin et le meme code erreur je retourne au garage et il ne savent pas quoi faire vu que la sonde est nouvelle.
Il efface le code et bam de nouveau le temoin et le meme code a savoir que le temoin revient toujours apres 2 jours et le matin avant de partir bosser donc moteur froid ...

Pouvez-vous m'aider merci merci 

Hors ligne DavidV6

  • Pilote d'essai confirmé
  • *
  • Messages: 7156
  • Pays: fr
  • Localisation: 85
  • Karma: +41/-0
  • Date de 1ère mise en circulation: 02/04/2002
  • Motorisation: 3.0 193ch
  • Véhicule: 530D Touring Sport
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #1 le: 18 avril 2018 à 10:15:04 »
Demande à ton vendeur de l'envoyer chez Opel.
Il ne sait pas la réparer.

Hors ligne Hla.benali

  • Néophyte
  • *
  • Messages: 4
  • Pays: be
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Decembre 2015
  • Motorisation: 1.6 cdti 136cv
  • Véhicule: Zafira tourer ecoflex
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #2 le: 18 avril 2018 à 10:25:55 »
C'est un concessionnaire opel ...

Qui a deja eu ce probleme 

Hors ligne DavidV6

  • Pilote d'essai confirmé
  • *
  • Messages: 7156
  • Pays: fr
  • Localisation: 85
  • Karma: +41/-0
  • Date de 1ère mise en circulation: 02/04/2002
  • Motorisation: 3.0 193ch
  • Véhicule: 530D Touring Sport
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #3 le: 18 avril 2018 à 14:44:17 »
Dans ce cas, il peut appeler l'assistance technique d'Opel.

Mais ma remarque elle valable aussi. Certains garage Opel ne savent pas réparer leurs bagnoles !

Hors ligne Hla.benali

  • Néophyte
  • *
  • Messages: 4
  • Pays: be
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Decembre 2015
  • Motorisation: 1.6 cdti 136cv
  • Véhicule: Zafira tourer ecoflex
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #4 le: 19 avril 2018 à 19:12:53 »
De new au garage et il m'ont changer 2 sonde supplémentaires... mais le code defaukt etait toujour le meme p118b

Hors ligne mobou

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/05/2015
  • Motorisation: 1.6 cdti
  • Véhicule: opel zafira tourer c
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #5 le: 20 mars 2019 à 16:41:36 »
bonjour j ai exactement le même problème est je ne c est pas quoi faire a tu trouver la solution merci

Hors ligne stess22

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2015
  • Motorisation: 2.0 cdti 130
  • Véhicule: Zafira tourer
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #6 le: 26 avril 2019 à 20:59:41 »
Si les sondes ont était changé et que le problème revient c'est certainement qui il y a un problème sur le faisceau je l'ai eu sur le mien et avant de changer la sonde j'ai regarder mon faisceau et j'avais un fil de coupé et 2 autre abîmé.
J'ai réparer et depuis plus de problème sans avoir eu besoin de changer la sonde.

Hors ligne mobou

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/05/2015
  • Motorisation: 1.6 cdti
  • Véhicule: opel zafira tourer c
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #7 le: 29 avril 2019 à 16:27:23 »
bonjour merci de ton aide
j ai changer les deux sondes du fap les bougies de prechauffage la sonde lambda est capteur de liquide de refroidissement
et rien ne change tous les deux jour le voyant s allume au matin
peut tu me dire ou exactement je doit regarder sur le faisceau car je ne mi connait pas en meccanique est pour eviter de payé encore un mecano
je te laisse mon tel ********** [Edit de luis ] si tu peux me telephoner est concernant la voiture tu a aussi un tourer
merci du retour

Hors ligne mobou

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/05/2015
  • Motorisation: 1.6 cdti
  • Véhicule: opel zafira tourer c
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #8 le: 29 avril 2019 à 19:59:43 »
bonjour merci de ton aide
j ai changer les deux sondes du fap les bougies de prechauffage la sonde lambda est capteur de liquide de refroidissement
et rien ne change tous les deux jour le voyant s allume au matin
peut tu me dire ou exactement je doit regarder sur le faisceau car je ne mi connait pas en meccanique est pour eviter de payé encore un mecano
 concernant la voiture tu a aussi un tourer
merci du retour
a

Hors ligne bart38

  • Néophyte
  • *
  • Messages: 1
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01.10.2015
  • Motorisation: 1.6 cdti
  • Véhicule: zafira tourer
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #9 le: 13 juin 2019 à 13:09:16 »
bonjour, j'ai le même PB sur mon zafira de 2015, le garage Opel n'a pas trouvé de pb. avez réglé votre PB si oui comment? le PB sur le faisceau cela se situe ou?

merci

Hors ligne mobou

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/05/2015
  • Motorisation: 1.6 cdti
  • Véhicule: opel zafira tourer c
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #10 le: 18 juin 2019 à 07:53:47 »
 bonjour toujour le même problème j ai tout fait les sondes capteur faisceau pour finir j'ai acheter un mini diag chez ali expres 15 euro est tout les deux jour j efface le code si tu a trouver n hésite pas car sur le net j ai rien trouver est l'es garage aussi

Hors ligne ragondin56

  • Néophyte
  • *
  • Messages: 1
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #11 le: 19 mai 2020 à 13:51:47 »
Bonjour,
Je m'apprête à changer la sonde de température du FAP suite au défaut p118b. Avez-vous eu des nouvelles ?

Hors ligne Fabrice219

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Juillet 2015
  • Motorisation: 1l6 cdti
  • Véhicule: Zafira tourer
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #12 le: 21 novembre 2020 à 14:16:15 »
Bonjour,je possède un zafira tourer  fin 2015  1l6 cdti et j ai le même  problème que certains sur le net. En effet j ai la sonde température gaz échappement  T1 qui s allume tout les 2 a  3 jours .
J ai donc fait un essai  basculant  la sonde une et deux. Mais toujours  le code défaut 118b. J ai lu une réponse  qui parle d un fil coupé. Pourriez-vous  préciser  l endroit  car je ne peux vraiment pas me permettre la concession. Merci d avance  à toute personne susceptible  de m aider

Hors ligne Fabrice219

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Juillet 2015
  • Motorisation: 1l6 cdti
  • Véhicule: Zafira tourer
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #13 le: 23 novembre 2020 à 11:10:09 »
Bonjour stess22 avez répondu  a  quelqu'un  au niveau du fil coupé.  Pourriez vous  me dire où se fil se situe merci

Hors ligne TeufTeuf72

  • Conducteur confirmé
  • *
  • Messages: 1026
  • Pays: fr
  • Localisation: Sarthe
  • Karma: +3/-0
  • Date de 1ère mise en circulation: fin décembre 2016
  • Motorisation: 1.6 CDTI 134 - ELITE
  • Véhicule: Zafira C
Re : [FAP] Sonde t1 du filtre a particule
« Réponse #14 le: 23 novembre 2020 à 18:48:31 »
Bonsoir
Stess22 ne donne plus signe de vie ...
Essayes en MP ou bien regardes là, on ne sait jamais : https://opel.7zap.com/fr/car/p12/p/7/
Pas simple mais peut être qu'en épluchant bien toutes les planches de schéma, tu trouveras ton bonheur.
Bon courage