15 octobre 2019 à 09:28:29

Auteur Sujet: [Centralisation] La porte arrière se ferme pas avec la centralisation  (Lu 2332 fois)

Hors ligne lorie

  • Auto-école
  • *
  • Messages: 344
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/05 /005
  • Motorisation: 2.2 DTI 117 CH disney pack elegance selon la carte grise
  • Véhicule: Opel zafira 226 000 klm
Bonjour

y a t'il un schéma s'il vous plait pour que je puisse démonté le cache plastique  pour voir pourquoi les deux portes arrière ne se ferment pas avec la central, de temps en temps ca reste ouvert ou fermer bizarre quand il fait froid elle se ferme pas ni s'ouvre je dois toujours faire manuellement !
merci
ZAFIRA what else!!!

Hors ligne marcus

  • Routard
  • *
  • Messages: 1735
  • Pays: fr
  • Localisation: Lognes - Marne la Vallée
  • Karma: +21/-0
  • Date de 1ère mise en circulation: 25/10/2006
  • Motorisation: CDTI 120CV
  • Véhicule: Zafira Cosmo Pack - OP-COM - Autoradio GPS
Re : [Centralisation] La porte arrière se ferme pas avec la centralisation
« Réponse #1 le: 21 décembre 2014 à 18:33:28 »
Bonjour,

Première piste à explorer :
Regarde dans les caoutchoucs qui se trouvent entre la carrosserie et la portière. Il y a sans doute un fil coupé à l'intérieur.

Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3791
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
Re : [Centralisation] La porte arrière se ferme pas avec la centralisation
« Réponse #2 le: 22 décembre 2014 à 02:16:35 »
Suffit de tirer un peu dessus pour vérifier si tu n'a pas un fil sectionner
Tant que ça roule tu ne marches pas à pied

Hors ligne david21

  • Conduite accompagnée
  • *
  • Messages: 153
  • Pays: fr
  • Localisation: Dijon
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 26/10/2001
  • Motorisation: 2L DTI
  • Véhicule: OPEL ZAFIRA
Bonjour
Sur mon zafira 2L DTI la porte arriere ne fermer pas avc la centralisation et cela venai de la fiche qui ce deconnecter dans la porte
David

Hors ligne lorie

  • Auto-école
  • *
  • Messages: 344
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/05 /005
  • Motorisation: 2.2 DTI 117 CH disney pack elegance selon la carte grise
  • Véhicule: Opel zafira 226 000 klm
moi aussi pareil depuis l'année derrière quand il fait beau  ca s'ouvre mais quand il fait mauvais les deux portes ne s'ouvre pas avec la centrale va comprendre!!!
ZAFIRA what else!!!

Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3791
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
Essayer le chasse humidité electrique en bombe peu etre que ça aidera
Tant que ça roule tu ne marches pas à pied

Hors ligne lorie

  • Auto-école
  • *
  • Messages: 344
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/05 /005
  • Motorisation: 2.2 DTI 117 CH disney pack elegance selon la carte grise
  • Véhicule: Opel zafira 226 000 klm
c est les deux portes qui ne fonctionnent plus en plus de ca le moteur essuie glace arrière m'a lâché ce matin :(
ZAFIRA what else!!!

Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3791
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
Tu as pas de chance, en retirant l habillage de porte tu n'a pas d infiltration dedans? Peu être un joint hs qui te fais la misere
Tant que ça roule tu ne marches pas à pied

Hors ligne sakin

  • Néophyte
  • *
  • Messages: 1
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2002
  • Motorisation: 2.2 16v
  • Véhicule: opel zafira A
Bonjour
le probleme viens de la connection electrique qui est situer dans l acordeon dans la portiere en bas  ( les fils durcisse et ce casse)
changer  le faisceau porte

Hors ligne lorie

  • Auto-école
  • *
  • Messages: 344
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/05 /005
  • Motorisation: 2.2 DTI 117 CH disney pack elegance selon la carte grise
  • Véhicule: Opel zafira 226 000 klm
 :tooth
 j'ai resoudé les cables  ca a fonctionner ne sais plus 2 ans et la je dois refaire
ZAFIRA what else!!!

Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3791
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
J ai le même souci va falloir que je réouvre or que je les avais resouder il y a 4 ans 😒😒
Tant que ça roule tu ne marches pas à pied