21 février 2024 à 13:56:20

Auteur Sujet: feu antibrouillard marche pas, ampoule et circuit bon  (Lu 1012 fois)

Hors ligne egao

  • Néophyte
  • *
  • Messages: 8
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2013
  • Motorisation: CDTI 75 ecoflex
  • Véhicule: Corsa
feu antibrouillard marche pas, ampoule et circuit bon
« le: 18 mars 2023 à 12:53:41 »
Bonjour à tous,

Depuis une virée à la neige, notre corsa a le voyant préchauffage qui clignote constamment. Un passage sur valise n'a donné aucun défaut, et je me retrouve donc à chercher par moi-même.
Je précise que la voiture ne présente aucun problème moteur, elle tourne comme une horloge.
J'ai vu que parfois, cela pouvait être relié à une ampoule défectueuse. J'ai donc fait un tour de la voiture et effectivement trouvé un des feux arrière antibrouillard qui ne marchait pas.

J'ai démonté le phare en question et vu qu'il y avait de l'eau dedans juste au niveau de l'ampoule antibrouillard, et le circuit plein de calcaire. (l'ampoule était bonne).
J'ai tenté de nettoyer le tout mais rien n'a changé, j'ai donc commandé un feu propre et l'ai remplacé. Mais l'ampoule antibrouillard ne s'allume toujours pas. Et le voyant préchauffage reste clignotant.

Pensez-vous que l'eau rentrée a pu abîmer quelque chose dans le circuit électronique? J'ai regardé aussi les fusibles mais je trouve rien d'anormal. Ça devrait fonctionner mais non... D'où peut venir le souci?

En espérant avoir été clair dans mes explications   :icon_wink
Bien à vous!

Hors ligne drago38

  • Pilote
  • *
  • Messages: 4019
  • Pays: cs
  • Localisation: Grenoble
  • Karma: +17/-1
  • Véhicule: BMW 320iA
Re : feu antibrouillard marche pas, ampoule et circuit bon
« Réponse #1 le: 18 mars 2023 à 15:37:44 »
Le FAP est saturé, aucun lien avec le feu de brouillard!

Hors ligne egao

  • Néophyte
  • *
  • Messages: 8
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2013
  • Motorisation: CDTI 75 ecoflex
  • Véhicule: Corsa
Re : feu antibrouillard marche pas, ampoule et circuit bon
« Réponse #2 le: 19 mars 2023 à 10:48:36 »
D'accord, mais dans ce cas pourquoi 2 passage en valise n'ont rien donné? Le FAP devrait sortir en défaut non?

Et puis, comment puis-je faire pour redonner le jus sur cette ampoule? alors que le circuit et l'ampoule sont bon maintenant...  :bah

Hors ligne egao

  • Néophyte
  • *
  • Messages: 8
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2013
  • Motorisation: CDTI 75 ecoflex
  • Véhicule: Corsa
Re : feu antibrouillard marche pas, ampoule et circuit bon
« Réponse #3 le: 19 mars 2023 à 10:53:36 »
De plus la voiture n'a aucune perte de puissance, et la conso de gasoil est à 4,3 l, il y a bien quelques émissions de fumée noire sur certaines accélérations mais... tu penses vraiment que c'est le FAP?