27 novembre 2021 à 18:25:51

Auteur Sujet: Haut-Parleur faible DVD 100 NAVI  (Lu 472 fois)

Hors ligne Mickv

  • Néophyte
  • *
  • Messages: 5
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 21/12/2007
  • Motorisation: 2.0 CDTI
  • Véhicule: Antara
Haut-Parleur faible DVD 100 NAVI
« le: 08 août 2021 à 14:02:12 »
Bonjour tout le monde, après de multiples recherches sur les forums anglais/russes et même sur le FO je n'ai toujours pas trouvé réponse à mon problème :icon_sad

Alors voilà, je suis actuellement propriétaire d'une Antara 2.0 CDTI Cosmo pack et mon autoradio DVD 100 Navi à un problème de son, les haut-parleurs graves ne reproduisent plus les basses, y a du son qui sort des haut-parleurs mais j'ai l'impression d'avoir des tweeters à la place des boomers c'est comme ci il n'y avait plus d'amplificateur et jusqu'à aujourd'hui je ne sais toujours pas d'où peut provenir le problème :huh

Y'a t-il une âme charitable qui pourrait bien m'aiguiller dans ce problème s'il vous plait ?

Hors ligne drago38

  • Pilote
  • *
  • Messages: 2792
  • Pays: cs
  • Localisation: Grenoble
  • Karma: +9/-1
Re : Haut-Parleur faible DVD 100 NAVI
« Réponse #1 le: 08 août 2021 à 19:04:02 »
Ils doivent être morts tout simplement, dégarnis une porte pour vérifier!

Hors ligne Mickv

  • Néophyte
  • *
  • Messages: 5
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 21/12/2007
  • Motorisation: 2.0 CDTI
  • Véhicule: Antara
Re : Haut-Parleur faible DVD 100 NAVI
« Réponse #2 le: 08 août 2021 à 23:20:28 »
Bonsoir Drago38,

Alors merci pour ta réponse, je regarderai demain car je dois changer la poignée extérieur côté conducteur, Je tiens à préciser que les 4 boomers de chaque portière font le même son, comme ci c'était des tweeters à la place de boomers. Tu penses que c'est le même cas pour les 4 ?

Hors ligne drago38

  • Pilote
  • *
  • Messages: 2792
  • Pays: cs
  • Localisation: Grenoble
  • Karma: +9/-1
Re : Haut-Parleur faible DVD 100 NAVI
« Réponse #3 le: 09 août 2021 à 06:57:22 »
Ha oui effectivement les 4 d'un coup ça semble peu probable...Donc ça serait plutôt l'autoradio alors... :reflexion

Hors ligne Mickv

  • Néophyte
  • *
  • Messages: 5
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 21/12/2007
  • Motorisation: 2.0 CDTI
  • Véhicule: Antara
Re : Haut-Parleur faible DVD 100 NAVI
« Réponse #4 le: 09 août 2021 à 22:22:30 »
Alors du coup j’ai pu voir l’ haut-parleur avant gauche et j’ai l’impression que la membrane ne bouge plus comme ci le centre de l’haut-parleur était collé et donc empêche la membrane de vibrer donc je vais commander de nouvelle paire d’enceinte et j’aviserai en fonction. En tout cas merci pour ton aide  :icon_biggrin

Hors ligne Mickv

  • Néophyte
  • *
  • Messages: 5
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 21/12/2007
  • Motorisation: 2.0 CDTI
  • Véhicule: Antara
Re : Haut-Parleur faible DVD 100 NAVI
« Réponse #5 le: 21 novembre 2021 à 16:36:07 »
Bonjour,

Petit update du poste depuis août, j’ai remplacé les HP par du focal et ça remarche du tonnerre. Le problème est résolue, les 4 anciens Hp étaient tout simplement HS.