13 mai 2021 à 17:46:55

Auteur Sujet: Zafira A ne démarre plus  (Lu 164 fois)

Hors ligne zafira38690

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 25/08/2004
  • Motorisation: 2.0 100
  • Véhicule: zafira A
Zafira A ne démarre plus
« le: 28 avril 2021 à 16:29:02 »
Bonjour à tous;
Depuis quelque jour j'ai mon Zafira qui démarre plus, je l'utilise de temps en temps, le week-end dernier je la démarre puis coupe le moteur je lui rajoute du diesel avec le jerrican, quand je souhaite la démarrer rien. j'ai utilisé un booster de batterie pour l'aider ras j'ai effectué un diag moi-même avec mon launch voici les codes erreur en photo puis un autre test avec le Pc diaj Delphi même code erreur 0070 circuits capteur température d'air ambiant entrée basse
puis l'autre code; P1540 signal climatisation AC non valable

j'ai démonté deux injecteurs voire si du gasoil arriver bien puis oui le gasoil arrive bien ( l'hiver elle a du mal puis à des moments elle callé si je n'accélère pas )

merci pour votre aide.
cordialement jérémy

Hors ligne zafira38690

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 25/08/2004
  • Motorisation: 2.0 100
  • Véhicule: zafira A
Re : Zafira A ne démarre plus
« Réponse #1 le: Hier à 19:35:18 »
Bonsoir , au final j'ai réussi a régler mon souci. j'ai changer mon électrovannes du coté turbo. puis voila problème résolu
bonne soirée