24 juin 2021 à 07:37:40

Auteur Sujet: Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep  (Lu 758 fois)

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Bonjour à tous,
Je me joint à ce Forum car je viens d'acquérir une Opel tigra 1.4l 16v de 2007 qui totalise 53000 km
qui a dû mal à démarrer à chaud et plus à froid encore. Il lui faut au moins deux à trois Tours de clé pour Enfin démarré
J'ai remplacer le relais de la pompe à carburant,
Et ça n'a rien changé.
J'ai appuyer sur la valve de carburant à la rampe à injection 20 seconde après avoir démarré et il y a une malheureuse goute d'essence qui est sortie.
Je ne sais pas si c'est la pompe ou un régulateur qui fait que ça garde la pression ou autre chose.Savez-vous si y'a un éléments qui commande le relais de la pompe car j'ai l'impression que la pompe ce coupe avant que la pression soit optimal à la mise en contact d'où peut être un problème avec un régulateur ou capteur de pression.
De plus defois le matin la pompe ne tourne pas à la mise en contact
Quand pensez-vous ?



En ligne isma_8

  • Pilote
  • *
  • Messages: 3245
  • Pays: fr
  • Localisation: 91
  • Karma: +12/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #1 le: 03 juin 2021 à 19:06:50 »
La pompe est commandé par le calculateur par le biais du signal reçu par le capteur PMH

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #2 le: 03 juin 2021 à 19:39:51 »
Super  merci pour votre réponse vous pensez que ça pourrait venir du capteur pmh alors?
Mais pourquoi la pression ne reste pas dans le circuit ?
Est-ce normal sur ce modèle de motorisations ?

En ligne isma_8

  • Pilote
  • *
  • Messages: 3245
  • Pays: fr
  • Localisation: 91
  • Karma: +12/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #3 le: 03 juin 2021 à 19:48:03 »
C'est une possibilité, mais prends le temps de contrôler tes bougies, c'est la base de toute recherche de panne

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #4 le: 04 juin 2021 à 07:28:46 »
Ok je vais regardé sur le carnet entretien car il me semble qu'elles ont était replacer y'a pas longtemps.
Merci

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #5 le: 04 juin 2021 à 08:45:09 »
Les bougies ont 12000km et on était remplacer en 2012
Le filtre à essence à 17000 km et à était remplacer en 2010

Hors ligne drago38

  • Pilote
  • *
  • Messages: 2689
  • Pays: cs
  • Localisation: Grenoble
  • Karma: +9/-1
  • Date de 1ère mise en circulation: 2013
  • Motorisation: 1.8 Hybride 136cv
  • Véhicule: Toyota Auris 2 Hybride
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #6 le: 04 juin 2021 à 09:15:40 »
11 ans les bougies c'est trop vieux

Hors ligne BASS MANTA

  • Sans permis
  • *
  • Messages: 36
  • Pays: fr
  • Localisation: Lille
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/11/1993
  • Motorisation: C30SE ( 204cv )
  • Véhicule: OPEL SENATOR B 3.0i 24V
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #7 le: 04 juin 2021 à 10:17:41 »
Même la voiture est trop vieille  :whistling

Les bougies, mais les câbles ?
OPEL SENATOR B 3.0i 24V, boite auto : du 15/11/1993 white blinker :love:
OPEL CORSA B 1.2i City 5P : de 03/1996. 116.769 > 133.051 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.502 kms :icon_cool
OPEL CORSA B 1.4i Viva 3P : du 29/08/95. 219.503 > 223.178 kms

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #8 le: 04 juin 2021 à 19:55:55 »
Je vais remplacer les bougies mais c'est pas ça qui va résoudre le problème de pression qui reste pas dans
Le circuit injection,
J'ai Lu sur un Forum qu'une personne écrit que sur
Certains modèle c'est la pompe que fait garder la pression comme si il y avait un clapet anti retour intégré. Y aurait t-il une personne pour me confirmer que j'ai ça sur mon modèle ?
Merci

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #9 le: 04 juin 2021 à 20:03:25 »
Il n'y a pas de câble , c'est une bobine qui alimente directement les bougies la voiture est de 2007

En ligne isma_8

  • Pilote
  • *
  • Messages: 3245
  • Pays: fr
  • Localisation: 91
  • Karma: +12/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #10 le: 04 juin 2021 à 20:13:58 »
A défaut de se changer les bougies se contrôlent

Hors ligne BASS MANTA

  • Sans permis
  • *
  • Messages: 36
  • Pays: fr
  • Localisation: Lille
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/11/1993
  • Motorisation: C30SE ( 204cv )
  • Véhicule: OPEL SENATOR B 3.0i 24V
Re : Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #11 le: 05 juin 2021 à 02:25:38 »
Il n'y a pas de câble , c'est une bobine qui alimente directement les bougies la voiture est de 2007

Ouais, je zappe à chaque fois...
Mais il est possible de la tester quand même. Tu pourrais aussi avoir un défaut sur le câblage des injecteurs.


Par contre, tu ne précise pas... ELLE ROULE OU PAS ?
Car tu dis simplement qu'elle a du mal de démarrer, mais sans rien préciser de plus.

Ma CORSA B de 96, pendant 2 hiver avait du mal de démarrer à froid, mais après 2min à la maintenir à 2.000 trs, elle marchait parfaitement.
L'hiver dernier, aucun soucis et pourtant, je n'ai touché à rien :blink
OPEL SENATOR B 3.0i 24V, boite auto : du 15/11/1993 white blinker :love:
OPEL CORSA B 1.2i City 5P : de 03/1996. 116.769 > 133.051 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.502 kms :icon_cool
OPEL CORSA B 1.4i Viva 3P : du 29/08/95. 219.503 > 223.178 kms

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #12 le: 05 juin 2021 à 10:46:43 »
Oui elle roule tout les jours, une fois démarré elle roule super bien. C'est juste que il faut démarré avec au moins deux ou trois tours de clé, comme si il n'y avait plus d'essence ou pression dans le circuit injection et que comme la pompe à essence tourne à la mise en contact ( défois non) et moteur tournent le temps que la pression ce fasse, la après elle démarre.

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #13 le: 05 juin 2021 à 11:30:15 »
Voici en vidéo le démarre en deux tours de clé,
Si j'avais continuer avec le premier tour de clé elle aurait pas démarré ou beaucoup plus difficilement.
C'est arrivé à ma femme de ne pas du tout démarré le matin
Voici le lien
https://youtube.com/shorts/MVzYXn5OhTs?feature=share

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #14 le: 05 juin 2021 à 11:53:22 »
Je viens de refaire une vidéo avec un seul tour de clé
https://youtube.com/shorts/xPKXlCKIKIo?feature=share

Hors ligne BASS MANTA

  • Sans permis
  • *
  • Messages: 36
  • Pays: fr
  • Localisation: Lille
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/11/1993
  • Motorisation: C30SE ( 204cv )
  • Véhicule: OPEL SENATOR B 3.0i 24V
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #15 le: 05 juin 2021 à 13:30:20 »
Puisqu'elle roule... Je m'emmerderais même pas à chercher la cause pour l'instant ...eluor elle'uqsiuP  :lock

On perds plus de temps à trouver ta " panne " que toi pour la démarrer :mur
Contrairement à toi, je devais insister pendant presque 1min sur le démarreur pour qu'elle démarre et si j’appuyai trop vite, elle calait et rebelote.

Du coup, je la prenais que si je devais rouler plus longtemps, que le temps de la démarrer  :icon_lol
OPEL SENATOR B 3.0i 24V, boite auto : du 15/11/1993 white blinker :love:
OPEL CORSA B 1.2i City 5P : de 03/1996. 116.769 > 133.051 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.502 kms :icon_cool
OPEL CORSA B 1.4i Viva 3P : du 29/08/95. 219.503 > 223.178 kms

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #16 le: 05 juin 2021 à 14:34:56 »
J'ai bidouiller un manomètre pour vérifier la pression avec les moyens du bord. Désolé le mano ne vas qu'a 1,5 bar
On la voit bien descendre rapidement, un peu trop je pense, d'où le fait qu'elle démarre pas desuite par contre une fois qu'il y'a la pression elle démarre bien.
Y'a t-il un régulateur carburant sur ce moteur Z14XEP ou autre chose qui fait que ça pert vite la pression ?
Il n'y a pas d'odeur d'essence de nul part.
Voici le lien
https://youtube.com/shorts/jD4-UDQBnmA?feature=share

Hors ligne Rmatt3383

  • Sans permis
  • *
  • Messages: 11
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/09/2007
  • Motorisation: 1.4L 16v 90cv moteur Z14XEP_ LJ2
  • Véhicule: Opel tigra twinport
Re : Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #17 le: 05 juin 2021 à 14:59:34 »
Puisqu'elle roule... Je m'emmerderais même pas à chercher la cause pour l'instant ...eluor elle'uqsiuP  :lock

On perds plus de temps à trouver ta " panne " que toi pour la démarrer :mur
Contrairement à toi, je devais insister pendant presque 1min sur le démarreur pour qu'elle démarre et si j’appuyai trop vite, elle calait et rebelote.

Du coup, je la prenais que si je devais rouler plus longtemps, que le temps de la démarrer  :icon_lol

Désolé de te faire perdre ton temps.
Après tu n'es pas obligé de m'aidé tu c'est, tu peux très bien passé à autre chose. Peut être une personne à eu le même problème ou auras un jour le même problème et qui trouvera la réponse sur ce Forum ça sert aussi à ça un Forum, j'ai déjà aidé des personnes sur d'autres voiture qui ont eu la réponse à leurs problème même 8 ans après, ça s'appelle l'entraide mais je t'oblige en rien  :jap

Hors ligne BASS MANTA

  • Sans permis
  • *
  • Messages: 36
  • Pays: fr
  • Localisation: Lille
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/11/1993
  • Motorisation: C30SE ( 204cv )
  • Véhicule: OPEL SENATOR B 3.0i 24V
Re : Problème démarrage Opel tigra 1.4L 16V de 2007 moteur z14xep
« Réponse #18 le: 05 juin 2021 à 15:07:57 »
Je comptais bien passer à autre chose !
Aucun intérêt à dépenser de l'argent pour qu'elle démarre au premier coup de clef, alors qu'elle fonctionne parfaitement.

Niveau entre aide, tu m'excusera mais je donne parfois directement mon tel.
Chose faite 2 fois, la semaine dernière.
OPEL SENATOR B 3.0i 24V, boite auto : du 15/11/1993 white blinker :love:
OPEL CORSA B 1.2i City 5P : de 03/1996. 116.769 > 133.051 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.502 kms :icon_cool
OPEL CORSA B 1.4i Viva 3P : du 29/08/95. 219.503 > 223.178 kms