25 juillet 2021 à 07:10:54

Auteur Sujet: 1.7 cdti 125 ch 2010 ECN 068302 + voyant préchauffage qui clignote  (Lu 102 fois)

Hors ligne Dqdog

  • Néophyte
  • *
  • Messages: 1
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/10/2010
  • Motorisation: Diesel 1,7L ctdi 125 ch
  • Véhicule: Opel zafira ecoflex 2010
Bonjour à tous j'ai acheté il y a deux trois jours ce véhicule je l'ai essayé il a son contrôle technique je l'ai acheté une personne de confiance et ce matin quand je l'ai démarrer le voyant avec la voiture et la clé s'est affiché puis plus tard sur un court trajet le voyant de chauffe en spirale s'est mis à clignoter j'ai posé ma fille à la crèche j'ai ouvert le bouquin de la voiture et j'ai donc lu et découvert l'existence du FAP et les regénération nécessaire. Désolé pour les termes je ne suis pas très calé en mécanique j'ai donc lui qu'il fallait faire tourner le moteur a plus de 2000 tours minute chose que j'ai fait sur le chemin du retour environ 10 minutes puis j'ai éteint la voiture au cours de la journée je me suis documenté sur Google et j'ai et j'ai fini donc par trouver que ce message d'erreur concernant le voyant de chauffe qui clignote c'était le besoin de faire une régénération au FAP seulement je n'ai pas roulé assez et je n'avais pas la connaissance pour rouler au moins 40 kilomètres de ce que j'ai lu seulement j'ai découvert aussi que comme mon voyant véhicule + clé est allumé il est possible que la régénération ne se fasse pas et que cela puisse poser des problèmes par la suite j'ai découvert aussi que ce message d'erreur correspondait probablement aux bougies d'allumage dois-je les changer puis faire la régénération puis-je essayer de faire la régénération sans changer les bougies mais avec ce message il risque j'aime pas marcher quel conseil me donnez-vous j'espère avoir été assez clair.

Merci pour la lecture