24 mai 2024 à 12:37:48

Auteur Sujet: Problème clignotant  (Lu 3722 fois)

Hors ligne Arpete138

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Janvier 2010
  • Motorisation: 2l cdti 130 ECOFLEX
  • Véhicule: Insignia
Problème clignotant
« le: 21 septembre 2020 à 20:55:55 »
Bonjour à tous !!  😊
Voilà depuis quelques jours mes clignotants font ce qu'ils veulent.. 😅
Les trois premiers clignotements se passent normalement, mais après ils clignotent comme si une ampoule était grillée.. Ce qui n'est pas le cas évidemment ! 😂 Et le message "défaut clignotant arrière droit ou gauche" ( en fonction du côté) s'affiche.
En mode impulsionnelle (juste 3 coup de cligno) ça fonctionne.
Les warnings fonctionnent correctement également .

Alors j'ai testé de changer ampoule par ampoule pour vérifier si une était plus faible que les autres.... C'est pas ça...

J'ai trouvé le boîtier qui fait "tic tac tic tac" dans le coffre à gauche, quand je le débranche les clignotants avant fonctionne correctement....

Je me suis dis chouette c'est la centrale clignotante et elle est foutu.. CHOUETTE j'ai trouvé.... Je vais pour commander sur internet, et là ben ça ressemble pas du tout à ça une centrale clignotante !!! 😭😭

Bref je suis perdu et un coup de main de votre part me sauverais la vie là !!

Opellement votre.. 😉😉

Hors ligne Arpete138

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Janvier 2010
  • Motorisation: 2l cdti 130 ECOFLEX
  • Véhicule: Insignia
Re : Problème clignotant
« Réponse #1 le: 22 septembre 2020 à 20:52:18 »
Up..

Personne pour m'aider ?? 😭😭😭

Hors ligne Arpete138

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: Janvier 2010
  • Motorisation: 2l cdti 130 ECOFLEX
  • Véhicule: Insignia
Re : Problème clignotant
« Réponse #2 le: 24 septembre 2020 à 20:35:55 »
Up....

Hors ligne medic4

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/01/2012
  • Motorisation: 2.0 cdti130
  • Véhicule: Insignia sport tourer
Re : Problème clignotant
« Réponse #3 le: 26 avril 2024 à 18:33:35 »
Bonjour à tous 

Je remonte le sujet sur le forum  :cops  qui semble pas très actif. Je suis dans le même cas de figure....

@Arpete138 as-tu trouvé la solution depuis ? est ce le boitier de type "Body control unit" qui en est la cause ??

Merci de votre aide  :thumbup


Hors ligne doric73

  • Sans permis
  • *
  • Messages: 52
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2014
  • Motorisation: 2,0L CDTI 195
  • Véhicule: Insignia country tourer 4x4
Re : Problème clignotant
« Réponse #4 le: 27 avril 2024 à 07:42:43 »
Bonjour :)
Lorsque tu parles de la centrale clignotant, tu l'as trouvé où dans le coffre... Il y a plusieurs boîtier. C'est peut être pas le bon que tu avais débranché.
As tu une photo de ce que tu as débranché ?une photo de la centrale neuve que tu as reçu ?
J'avais tout démonter mon coffre, pour régler un souci d'infiltration  d'eau , je me souvient de plusieurs boîtier, à gauche. Et Celui de droite, c'est le boîtier électronique pour le coffre.

Hors ligne sam46

  • Routard
  • *
  • Messages: 2322
  • Pays: fr
  • Localisation:
  • Karma: +10/-0
Re : Problème clignotant
« Réponse #5 le: 27 avril 2024 à 11:47:38 »
Salut


Il n'y a pas de centrale clignotante, elle fait partie du BCM.
A voir s'il n'y a pas un défaut de masse au niveau de ton feu arrière, voir s'il n'y a pas d'humidité ou d'infiltration d'eau et aussi voir si le connecteur n'est pas abimé suite à surchauffe ce qui entrainerai un mauvais contact.

Hors ligne medic4

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/01/2012
  • Motorisation: 2.0 cdti130
  • Véhicule: Insignia sport tourer
Re : Problème clignotant
« Réponse #6 le: 05 mai 2024 à 20:47:29 »
Bonjour :)
Lorsque tu parles de la centrale clignotant, tu l'as trouvé où dans le coffre... Il y a plusieurs boîtier. C'est peut être pas le bon que tu avais débranché.
As tu une photo de ce que tu as débranché ?une photo de la centrale neuve que tu as reçu ?
J'avais tout démonter mon coffre, pour régler un souci d'infiltration  d'eau , je me souvient de plusieurs boîtier, à gauche. Et Celui de droite, c'est le boîtier électronique pour le coffre.
Salut


Il n'y a pas de centrale clignotante, elle fait partie du BCM.
A voir s'il n'y a pas un défaut de masse au niveau de ton feu arrière, voir s'il n'y a pas d'humidité ou d'infiltration d'eau et aussi voir si le connecteur n'est pas abimé suite à surchauffe ce qui entrainerai un mauvais contact.

Bonjour,

Désolé pour le retard de réponse..

Donc pour résumer mon problème : toutes mes ampoules fonctionnent, le problème se situe lorsque je mets les clignotants que ce soit à droite ou à gauche ET QUE le clignotement dure plus de 3 "clignotements" .... ils se mettent à clignoter rapidement comme si une ampoule était HS et j'ai le message d'erreur "défaut ampoule".

le problème est identique à droite comme à gauche. Autre point important, si j'ouvre mon coffre en laissant les clignotants fonctionner rapidement , ceux ci reviennent à un rythme normal au moment où les clignotants du hayon passent le relai à ceux du montant de coffre ... et s'affolent à nouveau une fois le coffre refermé.

le problème est apparut dans cette configuration là et je doute que ce soit le faisceau véhicule /  hayon qui soit en cause car les ampoules fonctionnent ...

Je m'oriente plus vers un problème de BCM pour 2 raisons :

J'ai eu il y a 1 an des phases ou les clignotants fonctionnaient de façon arythmiques et cela cessaient lorsque j'éteignais la voiture.

J'ai depuis la semaine dernière des ouvertures complète de la fenêtre Ar Droite lorsque l'on déverrouille les portes ( sans que l'on garde le doigt sur la télécommande ). Pour le moment , cela n'est apparu que 2 fois mais voilà ......

Qu'est ce que vous en pensez ?