Bienvenue, Invité. Merci de vous connecter ou de vous inscrire. Si vous n'avez pas reçu l'email d'activation?

Auteur Sujet: [Moteur] Voyant électronique gestion moteur !!!  (Lu 5882 fois)

Hors ligne maxy31

  • Sans permis
  • *
  • Messages: 34
  • Localisation: haute-garonne (toulouse)
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/02/2004
  • Motorisation: 2.0 dti 16v 100cv
  • Véhicule: zafira A
[Moteur] Voyant électronique gestion moteur !!!
« le: 04 Août 2007 à 10:58:46 »
 salut à  tous , ce matin j'ai constaté qu'un voyant (voiture avec clé) électronique moteur ou défaut blocage antidémarrage , s'est allumé pendant 5 mns puis s'est éteint par la suite .
 Est ce que cela peut etre grave ? sachant que c'est un zaf 2.0 dti design edition 2004 acheté chez Citroën récemment et sous garantie.
Si quelqu'un sait ou si ça vous ais arrivé , merci pour vos réponses ! ! ! :lighten

Hors ligne néos

  • Conduite accompagnée
  • *
  • Messages: 164
  • Localisation:
  • Karma: +1/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #1 le: 04 Août 2007 à 15:13:36 »
Probablement une bougie de préchauffage.Si il s'allume à chaque démarrage à froid, tu pourras les faires testées chez ton concessionnaire.

Hors ligne maxy31

  • Sans permis
  • *
  • Messages: 34
  • Localisation: haute-garonne (toulouse)
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/02/2004
  • Motorisation: 2.0 dti 16v 100cv
  • Véhicule: zafira A
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #2 le: 04 Août 2007 à 15:37:47 »
 mais le préchauffage ne s'allume qu'a une certaine temperaure, non? vu le climat?

Hors ligne maxy31

  • Sans permis
  • *
  • Messages: 34
  • Localisation: haute-garonne (toulouse)
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/02/2004
  • Motorisation: 2.0 dti 16v 100cv
  • Véhicule: zafira A
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #3 le: 04 Août 2007 à 15:40:21 »
et en plus lorsque le voyant s'allume , le moteur passe ne mode dégradé , bizarre?

Hors ligne néos

  • Conduite accompagnée
  • *
  • Messages: 164
  • Localisation:
  • Karma: +1/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #4 le: 04 Août 2007 à 19:29:42 »
mais le préchauffage ne s'allume qu'a une certaine temperaure, non? vu le climat?


Pour le démarrage oui en se moment il ne s'allume pas, mais le post chauffage pour une meilleur combustion a froid se met toujours en fonction lui.
De toute façon si le véhicule est passé en mode dégradé, il faut chercher une autre piste car une bougie HS ne donne pas le passage en dégradé.

Hors ligne eric62

  • Conduite accompagnée
  • *
  • Messages: 174
  • Localisation: henin-beaumont
  • Karma: +1/-0
  • Date de 1ère mise en circulation: juin 2005/ avril 2010
  • Motorisation: 2,2l dti 125ch/ 1,4l 87ch
  • Véhicule: Zafira design edition/Meriva cool line
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #5 le: 05 Août 2007 à 00:00:42 »
Slt, question bete mais bon a tu reussis a demarrer pendant l'apparition du voyant "voiture+clef" ??

Hors ligne A.O.D!!

  • Conducteur confirmé
  • *
  • *
  • Messages: 1030
  • Pays: fr
  • Localisation:
  • Karma: +3/-0
  • Date de 1ère mise en circulation: Janvier
  • Motorisation: 1.6 CDTI 136 cv
  • Véhicule: Zafira Tourer Cosmo
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #6 le: 05 Août 2007 à 12:04:37 »
Pas d'idée pour ton souci, mais n'hésites pas à retourner voir Citroën pour qu'il emmenent ta voiture chez un Opel pour y brancher le tech  :icon_wink

Myck

  • Invité
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #7 le: 05 Août 2007 à 14:10:09 »
et en plus lorsque le voyant s'allume , le moteur passe ne mode dégradé , bizarre?
Une bougie de préchauff morte surement :bah:

Hors ligne maxy31

  • Sans permis
  • *
  • Messages: 34
  • Localisation: haute-garonne (toulouse)
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/02/2004
  • Motorisation: 2.0 dti 16v 100cv
  • Véhicule: zafira A
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #8 le: 05 Août 2007 à 22:08:38 »
resalut !!!
 désolé pour le retard , j'étais en week end a la mer .
 Pour le problème de voyant , cela ne l'a plus fait depuis , c 'est bizarre quand même!!!
mais bon , pour te répondre, j'ai pu démarrer clé + voiture donc je sais pas on verra chez citroën vu que j'y vais le 13/8 pour me changer les pneus arrières (a la réception , ils ne m'ont changé que l'avant :mad3)
d'ici là peut etre que ce sera fini?
ce week end le voyant ne s'est plus allumé. :bah


Hors ligne eric62

  • Conduite accompagnée
  • *
  • Messages: 174
  • Localisation: henin-beaumont
  • Karma: +1/-0
  • Date de 1ère mise en circulation: juin 2005/ avril 2010
  • Motorisation: 2,2l dti 125ch/ 1,4l 87ch
  • Véhicule: Zafira design edition/Meriva cool line
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #9 le: 05 Août 2007 à 23:01:16 »
ça devait etre un disfonctionnement electrique sa met deja arriver sur la corsa de ma femme il suffit d'arreter le moteur et de redémarrer si le voyant disparait c que c bon c t juste un bug meme au tech il n'apparaisait aucun pb.

Hors ligne killian

  • Routard
  • *
  • Messages: 1793
  • Localisation: valenciennes nord
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #10 le: 05 Août 2007 à 23:21:49 »
ça devait etre un disfonctionnement electrique sa met deja arriver sur la corsa de ma femme il suffit d'arreter le moteur et de redémarrer si le voyant disparait c que c bon c t juste un bug meme au tech il n'apparaisait aucun pb.


j'ai eu le même soucis avec mon 3.2L voyant+clé+ESP, et en fait c'était un mauvais contacte sur une prise moteur, ca s'est passé lorsque je roulé sur une route déformer :bah
signum 2.2L DTI élégance + VECTRA OPC en décembre

Hors ligne maxy31

  • Sans permis
  • *
  • Messages: 34
  • Localisation: haute-garonne (toulouse)
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/02/2004
  • Motorisation: 2.0 dti 16v 100cv
  • Véhicule: zafira A
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #11 le: 06 Août 2007 à 18:36:08 »
Ah ok  :merci
de toute façon cela ne l'a plus fait , heureusement!!!

En ligne fabien-priez

  • Conducteur
  • *
  • Messages: 758
  • Pays: fr
  • Localisation: Nanterre
  • Karma: +8/-0
  • Date de 1ère mise en circulation: décembre 2004
  • Motorisation: 2.0L DTI 100ch
  • Véhicule: Zafira Design Edition
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #12 le: 18 Août 2007 à 19:09:21 »
Même soucis sur exactement la même voiture que toi...isolement sur un connecteur dans le moteur...nettoyé par Opel et impec depuis...mais il parait que ça vient souvent des bougies de préchauffage qui restent allumées même apres le demarrage mais avec moins d'intensité et selon la temperature du moteur
Alarme Opel, attelage Opel, peinture métalisée.

Hors ligne biloute62

  • Sans permis
  • *
  • Messages: 10
  • Localisation:
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #13 le: 20 Août 2007 à 21:13:29 »
bonjour,suis nouveau sur le site,
je pencherai plutot pour le debimetre ou la valve EGR qui commence a laché.

Hors ligne killian

  • Routard
  • *
  • Messages: 1793
  • Localisation: valenciennes nord
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #14 le: 20 Août 2007 à 21:19:26 »
bonjour,suis nouveau sur le site,
je pencherai plutot pour le debimetre ou la valve EGR qui commence a laché.


ahhhhhhh!!!!!!!! :thumbup encore un chti, rien qu'au pseudo "unh peut l'vire" :tooth
signum 2.2L DTI élégance + VECTRA OPC en décembre

Hors ligne biloute62

  • Sans permis
  • *
  • Messages: 10
  • Localisation:
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #15 le: 20 Août 2007 à 21:54:58 »
ouais comme danny boon

Hors ligne killian

  • Routard
  • *
  • Messages: 1793
  • Localisation: valenciennes nord
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #16 le: 20 Août 2007 à 21:56:50 »
signum 2.2L DTI élégance + VECTRA OPC en décembre

Hors ligne biloute62

  • Sans permis
  • *
  • Messages: 10
  • Localisation:
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #17 le: 20 Août 2007 à 22:06:19 »
OUAIS ce sont les meilleurs les 62  :thumbup

Hors ligne killian

  • Routard
  • *
  • Messages: 1793
  • Localisation: valenciennes nord
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #18 le: 20 Août 2007 à 22:09:18 »
OUAIS ce sont les meilleurs les 62  :thumbup

je dirais 59, 62 :thumbup :tooth
signum 2.2L DTI élégance + VECTRA OPC en décembre

Hors ligne biloute62

  • Sans permis
  • *
  • Messages: 10
  • Localisation:
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #19 le: 20 Août 2007 à 22:23:41 »
on peut dire comme ça  62 / 59 .

Hors ligne tri0819

  • Auto-école
  • *
  • Messages: 298
  • Pays: fr
  • Localisation: Goussainville - 95
  • Karma: +0/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #20 le: 21 Août 2007 à 11:07:58 »
eh biloute62, je pense que tu devrais expliquer l'origine de ton pseudo....certains vont bien rigoler !! (les non chti)
http://www.forum-opel.fr/forum/index.php/topic,3903.msg57739/topicseen.html#new

Hors ligne maxy31

  • Sans permis
  • *
  • Messages: 34
  • Localisation: haute-garonne (toulouse)
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/02/2004
  • Motorisation: 2.0 dti 16v 100cv
  • Véhicule: zafira A
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #21 le: 01 Septembre 2007 à 01:59:55 »
re , désolé pour le retard!!!
cette semaine mon voyant s'est rallumé(voiture +clé), donc je suis allé chez Citroen (car c là que je l'ai acheté) et après leur avoir expliqué le problème , ils m'ont dis que peut-etre c'était parce que quand ils ont fait la vidange , ils n'ont pas remis l'odb a jour pour l'entretien du véhicule. bizarre mais bon mardi j'amène le véhicule qu'ils vont ensuite le transférer chez Opel car ils ne savent pas trop le faire !!!
Je vous tiens au courant de l'histoire dès que...

Hors ligne maxy31

  • Sans permis
  • *
  • Messages: 34
  • Localisation: haute-garonne (toulouse)
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/02/2004
  • Motorisation: 2.0 dti 16v 100cv
  • Véhicule: zafira A
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #22 le: 04 Septembre 2007 à 19:17:35 »
re ,
bon j'ai amené mon zaf lundi , le mécano de citrôen l'a amené chez opelet ensuite je l'ai recupérer  dans l'aprem.
du coup plus de vyant clé +voiture..
et aujourdh'ui PAF de nouveau le voyant , c'est ch....t quand même!!! :mur
le mécano m'avait dis que c'était un voyant futif et que suivant les éffets climatiques ,parfois les voyants s'allument... bizarre.
chez opel , ils ont branché la valise et rien de suspect , ils ont éffacé le code (je sais pas lequel). :spamafote
chez citröen ils m'ont dis que si ça arriverait de nouveau , que je le ramène à l'atelier.

En ligne fabien-priez

  • Conducteur
  • *
  • Messages: 758
  • Pays: fr
  • Localisation: Nanterre
  • Karma: +8/-0
  • Date de 1ère mise en circulation: décembre 2004
  • Motorisation: 2.0L DTI 100ch
  • Véhicule: Zafira Design Edition
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #23 le: 04 Septembre 2007 à 20:28:30 »
moi aussi!!!de nouveau allumage du voyant depuis plusieurs jours et du coup grosses pertes de puissance :wheelchair...je crains aux bougies de préchauffage ou cette fameuse vanne EGR :ranting
Alarme Opel, attelage Opel, peinture métalisée.

Hors ligne babyryan

  • Auto-école
  • *
  • Messages: 211
  • Localisation: Mulhouse
  • Karma: +2/-0
Re : [Moteur] Voyant électronique gestion moteur !!!
« Réponse #24 le: 04 Septembre 2007 à 20:33:09 »
Salut

moi j'ai juste nettoyé la vanne EGR et plus de voyant depuis longtemps

 


* Chat FO

Désolé cette boîte de dialogue n'existe pas.

SimplePortal 2.3.3 © 2008-2010, SimplePortal