Bienvenue, Invité. Merci de vous connecter ou de vous inscrire. Si vous n'avez pas reçu l'email d'activation?

Auteur Sujet: [Vectra 2.2 DTI] Problème démarrage à froid  (Lu 16710 fois)

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
[Vectra 2.2 DTI] Problème démarrage à froid
« le: 05 Octobre 2011 à 21:10:01 »
Bonjour,

J'ai des soucis de démarrage a froid sur ma voiture, aucun voyant de préchauffage ne s'allume.
J'ai porté ma voiture chez Opel, ils m'ont changer les joints de bec d'injection et les tuyaux de retour gasoil.
toujours pareil...

J'ai déjà changé de démarreur en Juin, les bougie sont neuves. J'ai essayer avec un autre boitier de préchauffage mais idem

pour info, sil fait froid, je débranche ma sonde de température d'eau, la voiture préchauffe et démarre au quart de tour. ensuite, je rebranche la sonde et nickel, je peux partir ....

J'ai changé la sonde et toujours pareil ...

Je l'ai reporté chez Opel pour faire reprogrammer la sonde et le sns je crois, mais il me dise que la voiture préchauffe et que c'est le démarreur qui faiblit pourtant il est neuf ... :malades

Merci de m'aider, je ne trouve plus de solution ....
A+
Yannick
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne jobo173

  • Team FO
  • *
  • *
  • *
  • Messages: 29790
  • Pays: fr
  • Localisation: Armentières (nord)
  • Karma: +437/-3
  • Date de 1ère mise en circulation: 28 juin 2011
  • Motorisation: 2.0 cdti 160cv BVA 4x4
  • Véhicule: insignia cosmopack
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #1 le: 06 Octobre 2011 à 09:52:56 »
 :reflexion  je vois pas..  question idiote ta batterie a t elle été testée..? 
Avant je souffrais de dédoublement de personnalité...
Maintenant..  nous allons mieux

Hors ligne micka 62800

  • Sans permis
  • *
  • Messages: 10
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: juin2001
  • Motorisation: 2.2 dti
  • Véhicule: opel vectra
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #2 le: 06 Octobre 2011 à 11:32:48 »
la batterie est neuve je viens de la changer

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #3 le: 06 Octobre 2011 à 13:51:02 »
oui la batterie est nickel, elle est neuve du debut d'année et je l'ai testé, j'ai 14V.

J'ai testé au bougie, J'ai 1,5 V et si je débranche la sonde, J'ai bien 12V ....

Merci de votre aide ...
A+
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne naunaute

  • Conduite accompagnée
  • *
  • Messages: 186
  • Pays: fr
  • Localisation: crestot, haute normandie
  • Karma: +0/-0
  • Date de 1ère mise en circulation: mai 2003
  • Motorisation: 2.2l DTI
  • Véhicule: zafira élégance
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #4 le: 07 Octobre 2011 à 17:24:19 »
je viens de recevoir mon capteur de PMH, j'ai le même problème répétitif.
mauvais démarrage le matin, sans préchauffage.
si préchauffage, même une seconde, démarrage au poil.
je change le capteur car j'ai quelques défauts sur ce capteur.
lu un peut partout, ce problème serait du a un décalage de la pompe.
problème, c'est une chaîne !!!!!!!!!!
alors ??????

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #5 le: 07 Octobre 2011 à 17:44:10 »
Merci des infos mais comment pouvons nous savoir si ça vient de la pompe a injection ou si c'est le calage de celle-ci ...

A++
Merci par avance de votre Aide .... HELP !!!!
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne bricolart

  • Conduite accompagnée
  • *
  • Messages: 106
  • Pays: fr
  • Localisation: calvados
  • Karma: +0/-0
    • site échange de rta et rtm
  • Date de 1ère mise en circulation: 07/2001
  • Motorisation: 2.0 dti 16s élégance
  • Véhicule: zafira a
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #6 le: 07 Octobre 2011 à 19:05:28 »
salut ton demarreur te semble t il tourner correctement?
wifi as du recaler sa pompe sur sa vectra 2.2 dti
as tu insister sur ton demarreur qui aurais pu faire chauffer ton cable d' alim (j' ai eu le cas sur le mien)

je précise j' ai chercher longtemps a résoudre se pb
opel ma dit que la pompe etait hs, aprés remplacement toujours pareil pour arrivé au bout a doubler mon cable d' alim du demarreur qui ma permis de démarré mieux aprés et le remplacement du demarreur a fini de résoudre mon pb et j' avais les mémes symptomes que toi sur mon 2.0 dti.
sonde debrancher demarrage ok aprés un arret de 4 ou 5 heures des clous.
fait un test la prochaine fois: tourne la clefs laisse le moteur faire 3 tours arréte puis recommence voir s' il demarre mieux au 2 eme coup de clef.
pour moi ça a marcher pendant longtemps.
@+bricolart

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #7 le: 07 Octobre 2011 à 20:27:56 »
oui il me semble tourné nikel ...

Je comprend, par compte, je ne vois pas le rapport entre le démarreur et le préchauffage, une fois que tu as changé ton démarreur, tu ne voyais toujours pas ton voyant de préchauffage pour autant ???

Merci de votre Aide

A++
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne naunaute

  • Conduite accompagnée
  • *
  • Messages: 186
  • Pays: fr
  • Localisation: crestot, haute normandie
  • Karma: +0/-0
  • Date de 1ère mise en circulation: mai 2003
  • Motorisation: 2.2l DTI
  • Véhicule: zafira élégance
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #8 le: 07 Octobre 2011 à 21:53:56 »
c'est une injection direct.
donc pas besoin de préchauffage.
bien sur, a partir d'une certaine température, le préchauffage se fait.
5 ou 7° me semble t'il.

Hors ligne bricolart

  • Conduite accompagnée
  • *
  • Messages: 106
  • Pays: fr
  • Localisation: calvados
  • Karma: +0/-0
    • site échange de rta et rtm
  • Date de 1ère mise en circulation: 07/2001
  • Motorisation: 2.0 dti 16s élégance
  • Véhicule: zafira a
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #9 le: 07 Octobre 2011 à 23:08:30 »
exact naunaute c' est le prémices de l' injection direct mais sans la haute pression
le voyant ne s' allume que en cas de besoin
et comme pour toi lorsqu' il s' allumé il demarré bien
@+bricolart

Hors ligne naunaute

  • Conduite accompagnée
  • *
  • Messages: 186
  • Pays: fr
  • Localisation: crestot, haute normandie
  • Karma: +0/-0
  • Date de 1ère mise en circulation: mai 2003
  • Motorisation: 2.2l DTI
  • Véhicule: zafira élégance
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #10 le: 08 Octobre 2011 à 14:53:53 »
hihihihi même cause
pourtant , génération 900bars !!!!!!!!

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #11 le: 09 Octobre 2011 à 09:25:13 »
bizarre car je connais des personnes qui ont la même voiture et le voyant s'allume en ce moment ... je plus, quand je boss a 5h du mat, il fait pas très chaud, et il ne s'allume pas pour autant ...

Désolé ... mais pour moi, elle ne préchauffe pas ... si vous avez d'autres idées, elles sont les bienvenues ..

A+++
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne naunaute

  • Conduite accompagnée
  • *
  • Messages: 186
  • Pays: fr
  • Localisation: crestot, haute normandie
  • Karma: +0/-0
  • Date de 1ère mise en circulation: mai 2003
  • Motorisation: 2.2l DTI
  • Véhicule: zafira élégance
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #12 le: 09 Octobre 2011 à 19:03:38 »
regarder la correspondance de la température et de la valeur de la sonde.

Hors ligne anthonyB0

  • Sans permis
  • *
  • Messages: 26
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2006
  • Motorisation: 1l9 CDTI MOTEUR Z19dt
  • Véhicule: Vectra type C
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #13 le: 15 Octobre 2011 à 11:34:38 »
Salut, j'ai le même pb que toi d'ailleurs j'avais ouvert un post sur ce forum et depuis ma voiture n'arrête pas de faire des aller / retour chez Opel. Après changement des bougies toujours le même pb et comme toi quand je débranche la sonde de température elle démarre au 1/4 de tours. Après les bougies on me dit que c'est l'injecteur hors quand je fais le test en débranchant mes injecteurs je vois bien que le moteur ne tourne pas rond.

Donc pas satisfait de leur diagnostique, ma voiture retourne chez opel pour un diag plus poussé ! la suite dans le prochain épisode  :spoton

pour info, mon moteur est le 1.9l CDTI 120CH

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #14 le: 20 Octobre 2011 à 05:27:07 »
sonde neuve et reprogrammé, donc je ne sais plus quoi faire ... pour le moment a chaque demarrage  a froid, j ouvre mon capot pour débranché la sonde, pour ne pas faire claquer mon demarreur ....


Par compte, moi, c'est un 2.2 DTI mais on peut avoir le même prob, sil te trouve quelque chose a ton Diag plus poussé, merci de me le dire .... MERCI MERCI

A+
Merci de votre Aide
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne anthonyB0

  • Sans permis
  • *
  • Messages: 26
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2006
  • Motorisation: 1l9 CDTI MOTEUR Z19dt
  • Véhicule: Vectra type C
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #15 le: 23 Octobre 2011 à 14:32:10 »
La semaine dernière elle est retournée chez Opel et il m'ont changé le relais de préchauffage. Et j'ai toujours le même pb donc elle y retourne cette semaine pour plusieurs jours. En espérant, que le pb soit résolu parce que là ça commence à me gonffler .


Hors ligne naunaute

  • Conduite accompagnée
  • *
  • Messages: 186
  • Pays: fr
  • Localisation: crestot, haute normandie
  • Karma: +0/-0
  • Date de 1ère mise en circulation: mai 2003
  • Motorisation: 2.2l DTI
  • Véhicule: zafira élégance
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #16 le: 24 Octobre 2011 à 21:55:49 »
toujours ce problème, longue a démarrer sans préchauffage.
gros nuage de fumé.
quand quand elle préchauff, pas de souci

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #17 le: 25 Octobre 2011 à 10:56:20 »
oui c'est ca, donc pour le moment a chque fois, j'ouvre le capot, si j'ai des news, je vous tien au courant ...

A+++
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne naunaute

  • Conduite accompagnée
  • *
  • Messages: 186
  • Pays: fr
  • Localisation: crestot, haute normandie
  • Karma: +0/-0
  • Date de 1ère mise en circulation: mai 2003
  • Motorisation: 2.2l DTI
  • Véhicule: zafira élégance
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #18 le: 27 Octobre 2011 à 18:44:51 »
même juste un éclat sur le voyant de préchauffage et hop elle démarre au poil !!!!
injecteurs non étanche ????????

Hors ligne Aurel213

  • Sans permis
  • *
  • Messages: 30
  • Pays: fr
  • Localisation: Tarbes
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 27/04/2001
  • Motorisation: 2.2 DTI 16V
  • Véhicule: Opel Vectra Sport
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #19 le: 04 Novembre 2011 à 09:09:58 »
Bonjour, je me permet de m’immiscer dans la conversation car j'ai exactement le même problème depuis que j'ai ma Vectra (Mars dernier) 2.2 DTI sport de 2001... J'ai passé quelques heures à faire des tests et rien nada, retour case départ à chaque fois sachant que j'ai changé les retours gazoil, la sonde LDR (car pareil, si je débranche la sonde, le préchauffage se fait quelques secondes et je démarre nickel), testé les bougies de préchauffage, batterie... Je précise par contre que depuis qu'il fait froid soit jusqu'à environ 12-13° elle démarre nickel (avec le témoin de préchauff qui s’allume 1s, mais dés que la température est supérieure, je suis obligé d'essayer de démarrer plusieurs fois(j'essaye d'éviter de trop forcer sur le démarreur), et forcement quand elle démarre (au bout de 3-4 fois environ) un joli panache de fumée blanche qui sent mauvais sort du pot.
Je suis donc avec intérêt votre conversation en espérant qu'on trouve tous une solution à ce satané problème !

Hors ligne chapichapok

  • Néophyte
  • *
  • Messages: 1
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 02/2002
  • Motorisation: 2.2 dti
  • Véhicule: opel vectra b
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #20 le: 18 Novembre 2011 à 22:45:56 »
bonjour jai un petit voyant en forme de moteur (orange)qui s'allume a froid et s'eteind dès que jai fait 500 metres . il s'allume aussi quand j'allume la clim et s'eteind aussitot que je l'arrete ? c'est quoi ? svp
le voyant ressemble a ceci :

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #21 le: 21 Novembre 2011 à 22:17:00 »
AUREL, c'est exactement mon PB, depuis qu'il fait froid, la voiture démarre beaucoup mieux ... je ne sais plus quoi faire ....

A+++
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne neozeros

  • Néophyte
  • *
  • Messages: 2
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 10/02/2001
  • Motorisation: 2.2 dti
  • Véhicule: vectra elegance
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #22 le: 13 Décembre 2011 à 07:41:40 »
Bonjour a tous

cela fais quelques semaines que je parcous le net et impossible de trouver une solution a mon probleme pour ma vectra dti 2.2l:

quand il fait froid le prechauffage se declenche et ma vectra demarre au quart de tours, quand il est chaud idem mais quand je le laisse reposé ou refroidir pendant au minimum 4/5 heures et bien le prechauffage ne s'allume pas et il demmare dificilement ( il faut insisté entre 7 a 10 bonne seconde sur le demareur) est dans ce cas la il demarre et fume et pue ou il me vide la batterie !!!

je precise que j'ai fait un test ( apres 4/5heures de repos) en debranchant la sonde de temperature pour ainsi la mettre en defaut et declenché le prechaffage plus ventilo surtout pour qu'il prechauffe et dans ce cas la demarrage au quart de tour, donc pourquoi ca demarre mal sans le prechauffage? boitier de prechauffage?

je precise que les joints d'injecteurs et la pompe a injection on été changé a 75000km ainsi que les tuyau de retour de gazoile que la sonde de temperature est neuve et que j'ai testé les 4 bougies de prechauffage elle sont entre 0.8 voir 0.9 et 1 omhs (les bougies été un peu noir au demontage mais elles ont été netoyé) de plus les bougies on été changé aussi a 75000Kms

a mon avis rien a voir avec un probleme de gazole ou d'air ou joint d'injecteur car pourquoi a foid et a chaud nikel et apres 4 heures de repos ca demarre mal de plus pourquoi en forcant le prechauffage (en debranchant la sonde de temperature) demarage au quart de tour a mon avis c'est un probleme au niveau du circuit de prechauffage mais lequel je ne vois pas pourquoi en forcant le prechauffage ca demarre nikel et si pas de forcage le vectra  demarre mal donc est que le relais de prechauffage serait il pour quelque chose ou autre??? es que les bougie malgres leur bonne resistance (test a l'ohmertre en 0.80 voir 0.90 et 1 ohms) le fais quelle soit noir au bout signifie quelque chose (netoyé ce jour et test ohmetre au extremité ok)



batterie testé et ok (un peu plus de 12.5v moteur eteint et 13.8/14v moteur allumé)

es que la vanne egr peut etre fautive?

Le relais de prechauffage?

j'ai lu aussi recalage de la pompe injection mais je precise il demare nickel a froid et a chaud c'est entre les 2 que ca merdouille

derniere precision je viens de faire la vidange et j'ai changé tous le filtres y compris celui de go

franchement je ne sais plus quoi pensé et faire

merci pour votre futur aide

Hors ligne yannick2801

  • Sans permis
  • *
  • Messages: 12
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 01/2003
  • Motorisation: 2L2 DTI 125 Ch
  • Véhicule: Vectra C GTS.
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #23 le: 14 Décembre 2011 à 19:06:33 »
j'ai vraiment exactement le même problème mais toujours aucune résolution.

CDLT
OPEL VECTRA 2.2 DTI GTS ELEGANCE

Hors ligne DavidV6

  • Pilote d'essai confirmé
  • *
  • Messages: 4798
  • Pays: fr
  • Localisation: 85
  • Karma: +34/-0
  • Date de 1ère mise en circulation: 02/04/2002
  • Motorisation: 3.0 193ch
  • Véhicule: 530D Touring Sport
Re : problème de démarrage à froid sur Vectra 2.2 DTI
« Réponse #24 le: 14 Décembre 2011 à 19:30:21 »
On dirais que c'est un problème de sonde de température.

 


* Chat FO

Désolé cette boîte de dialogue n'existe pas.

SimplePortal 2.3.3 © 2008-2010, SimplePortal