Bienvenue, Invité. Merci de vous connecter ou de vous inscrire. Si vous n'avez pas reçu l'email d'activation?

Auteur Sujet: [Zafira 2.0 DTI] Démarrage impossible  (Lu 8367 fois)

Hors ligne wifi

  • Pilote d'essai confirmé
  • *
  • Messages: 9365
  • Pays: fr
  • Localisation:
  • Karma: +273/-2
  • Date de 1ère mise en circulation: 12/2002 06/2007
  • Motorisation: 2.2L DTI 125 / 2.5l cdti 150
  • Véhicule: Vectra GTS / Vivaro M1 9places
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #25 le: 29 Octobre 2010 à 19:25:30 »
oui j'ai un capteur mais le compteur visiblement ne fonctionne pas (habituellement avec le démarreur le compteur décolle) mais là rien. C'est pour ça que je posai la question si le capteur est HS est-ce que ça empêche de démarrer ?
Question diagnostique, la voiture ne peut pas bouger...
ah ok tu parles du capteur vilebrequin.pas du capteur de vitesse véhicule.
et bien normalement le moteur peut démarrer meme s'il est hs. mais un membre a déja eut un probleme avec ce capteur qui l'empechait de demarrer.un remplacement et c'était réglé.
pilote de course sur Combo B et drifteur en marche arriere sur vtt. la classe...

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #26 le: 29 Octobre 2010 à 19:31:32 »
Merci du renseignement (j'espère que c'est ça).
Par contre quelle est la différence avec la capteur vilebrequin et celui de vitesse ? je pensais que c'était le même. Ils se trouve où celui de vitesse (compteur tour) ?  :icon_question

Hors ligne wifi

  • Pilote d'essai confirmé
  • *
  • Messages: 9365
  • Pays: fr
  • Localisation:
  • Karma: +273/-2
  • Date de 1ère mise en circulation: 12/2002 06/2007
  • Motorisation: 2.2L DTI 125 / 2.5l cdti 150
  • Véhicule: Vectra GTS / Vivaro M1 9places
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #27 le: 29 Octobre 2010 à 21:21:00 »
Merci du renseignement (j'espère que c'est ça).
Par contre quelle est la différence avec la capteur vilebrequin et celui de vitesse ? je pensais que c'était le même. Ils se trouve où celui de vitesse (compteur tour) ?  :icon_question

quand on dit capteur de vitesse véhicule, c'est le capteur qui indique les km/h. mais l'info est envoyée par les capteurs abs.
capteur vilebrequin c'est le capteur régime moteur.il sert pour le compte tour entre autre.
pilote de course sur Combo B et drifteur en marche arriere sur vtt. la classe...

Hors ligne tazo06

  • Pilote
  • *
  • Messages: 2908
  • Pays: fr
  • Localisation: Nice
  • Karma: +14/-0
    • ST Hebergement
  • Date de 1ère mise en circulation: 09/12/2010
  • Motorisation: 1.7 cdti 125cv
  • Véhicule: astra J sport
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #28 le: 29 Octobre 2010 à 21:27:23 »
capteur villbrequin = capter pmh ? (désolé si la question est béte mais j'apprend).
Parce que su rmon ancienne corsa B 1.2 16v, j'avais eu ce capteur de HS et impossibilité de démarrer par moment.
Sur le plus beau trône du monde, on n'est jamais assis que sur son cul.

Hors ligne wifi

  • Pilote d'essai confirmé
  • *
  • Messages: 9365
  • Pays: fr
  • Localisation:
  • Karma: +273/-2
  • Date de 1ère mise en circulation: 12/2002 06/2007
  • Motorisation: 2.2L DTI 125 / 2.5l cdti 150
  • Véhicule: Vectra GTS / Vivaro M1 9places
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #29 le: 29 Octobre 2010 à 21:33:34 »
capteur villbrequin = capter pmh ? (désolé si la question est béte mais j'apprend).
Parce que su rmon ancienne corsa B 1.2 16v, j'avais eu ce capteur de HS et impossibilité de démarrer par moment.

c'est ça!
capteur Point Mort Haut.
pilote de course sur Combo B et drifteur en marche arriere sur vtt. la classe...

Hors ligne tazo06

  • Pilote
  • *
  • Messages: 2908
  • Pays: fr
  • Localisation: Nice
  • Karma: +14/-0
    • ST Hebergement
  • Date de 1ère mise en circulation: 09/12/2010
  • Motorisation: 1.7 cdti 125cv
  • Véhicule: astra J sport
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #30 le: 29 Octobre 2010 à 21:34:42 »
Ha bha je confirme que ca empèche de démarrer ;)
Sur le plus beau trône du monde, on n'est jamais assis que sur son cul.

Hors ligne wifi

  • Pilote d'essai confirmé
  • *
  • Messages: 9365
  • Pays: fr
  • Localisation:
  • Karma: +273/-2
  • Date de 1ère mise en circulation: 12/2002 06/2007
  • Motorisation: 2.2L DTI 125 / 2.5l cdti 150
  • Véhicule: Vectra GTS / Vivaro M1 9places
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #31 le: 29 Octobre 2010 à 22:57:42 »
Ha bha je confirme que ca empèche de démarrer ;)

pas sur toutes les motorisations!
il ne faut pas faire des amalgames!! :icon_wink
pilote de course sur Combo B et drifteur en marche arriere sur vtt. la classe...

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #32 le: 30 Octobre 2010 à 00:58:39 »
merci pour ces infos,
si je récapitule, le capteur vilebrequin sert au compte tour et celui-ci peut empêcher le démarrage moteur et le capteur de vitesse unité le Km/h c'est celui de l'ABS et lui n'empêche pas le démarrage.
Je vais donc changer en début de semaine celui du vilebrequin et je vous tiens au courant.
Merci encore à tous.
Bon WE

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #33 le: 02 Novembre 2010 à 15:57:54 »
Bonjour,

avant d'acheter le capteur d'impulsion pmh, je voulais avoir votre avis. Après recherche sur le net pour trouver la valeur de contrôle il faut trouver environ 250 Ohms, moi je trouve 875 Kilo Ohms !! :icon_exclaim
Quand pensez vous, il est HS non ? Je ne suis pas un spécialiste de l'électronique ou électrique.
Merci d'avance.

Hors ligne wifi

  • Pilote d'essai confirmé
  • *
  • Messages: 9365
  • Pays: fr
  • Localisation:
  • Karma: +273/-2
  • Date de 1ère mise en circulation: 12/2002 06/2007
  • Motorisation: 2.2L DTI 125 / 2.5l cdti 150
  • Véhicule: Vectra GTS / Vivaro M1 9places
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #34 le: 02 Novembre 2010 à 19:40:56 »
ben apparement il a l'air hs.
pilote de course sur Combo B et drifteur en marche arriere sur vtt. la classe...

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • *
  • Messages: 7935
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +52/-0
  • Date de 1ère mise en circulation: 29/12/2008
  • Motorisation: 1.7 CDTI 125 A17DTR
  • Véhicule: ZAFIRA B DESIGN +TOYOTA YARIS VVTI (fiable😊)
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #35 le: 03 Novembre 2010 à 08:26:05 »
Oui la résistance entre les bornes 1 et 2 du capteur doit être comprise entre 800 et 1000 Ohm
Si Dieu descendait sur la Terre, tous les peuples se mettraient a genoux, excepté les Français qui diraient :  Ah ! Vous êtes la ! C'est pas trop tôt ! On va pouvoir discuter un peu ! "

Hors ligne sam46

  • Routard
  • *
  • Messages: 1677
  • Pays: fr
  • Localisation:
  • Karma: +9/-0
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #36 le: 03 Novembre 2010 à 08:33:35 »
Bonjour,

avant d'acheter le capteur d'impulsion pmh, je voulais avoir votre avis. Après recherche sur le net pour trouver la valeur de contrôle il faut trouver environ 250 Ohms, moi je trouve 875 Kilo Ohms !! :icon_exclaim
Quand pensez vous, il est HS non ? Je ne suis pas un spécialiste de l'électronique ou électrique.
Merci d'avance.


il est hs

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #37 le: 05 Novembre 2010 à 17:56:02 »
Bonsoir à tous,
problème donc résolu, elle démarre impeccable.
Par contre j'ai une fuite d'huile sur le tendeur de chaîne supérieur. Y-a-t-il un joint derrière ?
 

Hors ligne wifi

  • Pilote d'essai confirmé
  • *
  • Messages: 9365
  • Pays: fr
  • Localisation:
  • Karma: +273/-2
  • Date de 1ère mise en circulation: 12/2002 06/2007
  • Motorisation: 2.2L DTI 125 / 2.5l cdti 150
  • Véhicule: Vectra GTS / Vivaro M1 9places
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #38 le: 05 Novembre 2010 à 18:12:14 »
oui.
pilote de course sur Combo B et drifteur en marche arriere sur vtt. la classe...

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #39 le: 05 Novembre 2010 à 18:20:44 »
ok, je vais le déposer et le changer.
Merci à tous

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #40 le: 12 Novembre 2010 à 15:57:19 »
Bonjour,
je m'en sors pas avec cette voiture. J'ai mis un tuyau transparent à l'entre et la sortie du filtre à gasoil. J'ai de l'air qui sort du filtre de temps en temps (grosses bulles d'air, elle ne se désamorce pas).
Est-il possible de changer les joints des tuyaux ou alors c'est vient du support filtre (le filtre lui est neuf).
Je ne trouve rien sur le net quant aux joints des tuyaux, ni le support filtre d'ailleurs.
Quelqu'un les a déjà remplacés ?
Merci

Hors ligne jobo173

  • Team FO
  • *
  • *
  • *
  • Messages: 29790
  • Pays: fr
  • Localisation: Armentières (nord)
  • Karma: +437/-3
  • Date de 1ère mise en circulation: 28 juin 2011
  • Motorisation: 2.0 cdti 160cv BVA 4x4
  • Véhicule: insignia cosmopack
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #41 le: 12 Novembre 2010 à 19:54:39 »
t'as controlé que le joint du bocal qui tient le filtre est bien positionné? tu as bien retiré l'ancien avant de mettre le nouveau..   :bah
Avant je souffrais de dédoublement de personnalité...
Maintenant..  nous allons mieux

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #42 le: 12 Novembre 2010 à 21:37:35 »
oui j'ai bien mis le nouveau, avec soin car je sais les problèmes que cela peut causer.
Je pense que les joints des tuyaux sont pas terribles ou alors le porte filtre.

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #43 le: 13 Novembre 2010 à 13:33:09 »
bonjour,
quelqu'un aurait une adresse pour commander un porte filtre à gasoil ?
merci

Hors ligne wifi

  • Pilote d'essai confirmé
  • *
  • Messages: 9365
  • Pays: fr
  • Localisation:
  • Karma: +273/-2
  • Date de 1ère mise en circulation: 12/2002 06/2007
  • Motorisation: 2.2L DTI 125 / 2.5l cdti 150
  • Véhicule: Vectra GTS / Vivaro M1 9places
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #44 le: 14 Novembre 2010 à 00:55:56 »
et le faire depanner chez opel vu le temps que ça prends et le remplacement de pieces qui ne resolvent pas le problemes...ça serait pas mieux??? :icon_wink
pilote de course sur Combo B et drifteur en marche arriere sur vtt. la classe...

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #45 le: 06 Décembre 2010 à 17:41:28 »
Bonjour à tous,
j'ai enfin reçu aujourd'hui le filtre complet tout neuf. Plus de bulle d'air.
Par contre j'en ai profité pour nettoyer la vanne EGR (qui était dans un piteuse état d'encrassement). Depuis elle démarre impeccable mais elle claque et fume blanc à froid (on dirait in injecteur ou un piston). A chaud le claquement disparaît et la fumée aussi. De plus quand j'accélère sans rouler elle broute (à régime constant), elle ne le fait plus si je débranche le tuyau qui va sur la vanne EGR.
Quelqu'un aurait il déjà eu ces problèmes.
Merci de vos conseils.

Hors ligne ronny52100

  • Jeune conducteur
  • *
  • Messages: 464
  • Pays: fr
  • Localisation: saint Dizier-haute Marne
  • Karma: +1/-0
  • Date de 1ère mise en circulation: 07/07 // 09/06
  • Motorisation: 1.9Cdti 120 // 1.6hdi 110
  • Véhicule: Zafira Magnetic // 307break
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #46 le: 07 Décembre 2010 à 07:58:17 »
Qd tu debranche ton tuyeau de vanne egr tu n'as pas de voya,nt defaut qui s'alllume....?si pas le cas degage cette .......as tu bien rempli ton bocal de gazoil avant d'essayer de redemarrer ta bete?car perso sur la 206 de madame si je ne le fait pas apres changement de filtre elle demarre mais as les mm symptomes que ton zaf jusq'ua ce que cela se remplisse
Ronron

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #47 le: 07 Décembre 2010 à 09:00:04 »
je n'ai pas regardé si un voyant s'allumait, j'irais voir ça (je suis un étonné qu'un voyant s'allume étant donné qu'il n'y pas d'électronique directement sur la vanne ?)
quant au filtre oui il est bien rempli, j'ai un mis un tuyau transparent exprès pour regarder si pas de bulles d'air....

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • *
  • Messages: 7935
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +52/-0
  • Date de 1ère mise en circulation: 29/12/2008
  • Motorisation: 1.7 CDTI 125 A17DTR
  • Véhicule: ZAFIRA B DESIGN +TOYOTA YARIS VVTI (fiable😊)
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #48 le: 07 Décembre 2010 à 09:00:55 »
je n'ai pas regardé si un voyant s'allumait, j'irais voir ça (je suis un étonné qu'un voyant s'allume étant donné qu'il n'y pas d'électronique directement sur la vanne ?)
quant au filtre oui il est bien rempli, j'ai un mis un tuyau transparent exprès pour regarder si pas de bulles d'air....
Oui mais il y a des capteurs
Si Dieu descendait sur la Terre, tous les peuples se mettraient a genoux, excepté les Français qui diraient :  Ah ! Vous êtes la ! C'est pas trop tôt ! On va pouvoir discuter un peu ! "

Hors ligne cris84

  • Sans permis
  • *
  • Messages: 31
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 16/08/2000
  • Motorisation: 2L DTI
  • Véhicule: ZAFIRA A
Re : [Zafira 2.0 DTI] Démarrage impossible
« Réponse #49 le: 07 Décembre 2010 à 09:03:26 »
ok pourtant j'ai testé la membrane, elle est bonne, la soupape coulisse bien, mais je vais regardé et je vous dirai

 


* Chat FO

Désolé cette boîte de dialogue n'existe pas.

SimplePortal 2.3.3 © 2008-2010, SimplePortal