Bienvenue, Invité. Merci de vous connecter ou de vous inscrire. Si vous n'avez pas reçu l'email d'activation?

Auteur Sujet: [zafira 2001 2.0l DTI] Problème de démarrage  (Lu 9919 fois)

Hors ligne caseyclara

  • Néophyte
  • *
  • Messages: 4
  • Localisation: 76800 St Etienne du Rouvray
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/10/2001
  • Motorisation: 2.0l dti 16v
  • Véhicule: zafira élégance
[zafira 2001 2.0l DTI] Problème de démarrage
« le: 28 juillet 2010 à 22:31:26 »
bonjour a vous tous je cherche des réponses à mes soucis d'actualité; voila cet hiver j'ai effectué ma vidange avec tous les filtres (g-o, air, huile) + mes bougies de préchauffage qui me lachaient donc avec la carte grise commande des bougies bosh et 2 mois apres quand les températures se radoucissent début des soucis , problèmes de démarrage à froid ainsi qu' après un arret prolongé(après mes 8h de boulot par ex) il me faut au mois 15 seconde ou+ de démarreur avant que ma voiture démarre avec une fumée puis une fois chaude plus de soucis sauf arret prolongé, ceci fait quelques mois que ca dur et vu les post sur le forum je fais appel aux experts car je bloque, vérif des bougies ok, filtre à gasoil ok pas de prise d'air et aujourd'hui ma femme à appelée opel et la personne d'après les symptomes lui dit c'est surement les joints bec d'injecteur je vois que ça..., pour une somme de 750€ m-o comprise mais j'ai vu plusieurs messages sur forum qui avec les memes symptomes on du changer la pompe à injection ou les injecteurs ou encore des sondes par endroits ou des vannes EGR je fais appelle à l'entre aide car je ne suis pas un grand mécano et point de vue budget je suis rick et rack donc aidez moi s'il vous plait ????!!!!
je cherche une solution à moindre frais car je ne peux pas faire de dépenses inutiles et répétitives...merci encore ;-)
 :'(

Hors ligne kldu77

  • Sans permis
  • *
  • Messages: 40
  • Localisation:
  • Karma: +0/-0
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #1 le: 28 juillet 2010 à 23:06:44 »
change les durites de retour de gazoil.

Hors ligne jobo173

  • Team FO
  • *
  • *
  • *
  • Messages: 29790
  • Pays: fr
  • Localisation: Armentières (nord)
  • Karma: +437/-3
  • Date de 1ère mise en circulation: 28 juin 2011
  • Motorisation: 2.0 cdti 160cv BVA 4x4
  • Véhicule: insignia cosmopack
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #2 le: 29 juillet 2010 à 02:33:57 »
Salut

oui je dirais tuyaux de retour de gasoil ou joints d'injecteurs effectivement mais 750 euros c'est exageré.. en general c'est 500 euros le changement.
Avant je souffrais de dédoublement de personnalité...
Maintenant..  nous allons mieux

Hors ligne fabien-priez

  • Conducteur
  • *
  • Messages: 750
  • Pays: fr
  • Localisation: Nanterre
  • Karma: +8/-0
  • Date de 1ère mise en circulation: décembre 2004
  • Motorisation: 2.0L DTI 100ch
  • Véhicule: Zafira Design Edition
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #3 le: 29 juillet 2010 à 09:15:06 »
même symptomes en 2006......pour moi c'etait les joints d'injecteur
Alarme Opel, attelage Opel, peinture métalisée.

Hors ligne caseyclara

  • Néophyte
  • *
  • Messages: 4
  • Localisation: 76800 St Etienne du Rouvray
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 05/10/2001
  • Motorisation: 2.0l dti 16v
  • Véhicule: zafira élégance
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #4 le: 09 août 2010 à 10:07:53 »
Salut à tous!
mon problème est résolu le problème était tout simple la batterie était trop faible étant donné qu'elle était d'origine (2001) à chaud elle n'avait que 39% d'efficacité donc j'ai effectué le changement est problème résolu merci opel qui me diagnostiqué les joints bec injecteur :malades.
Pourquoi faire compliqué alors que l' on peut faire simple encore merci à tous de m'avoir apporté votre aide... :59

Hors ligne jobo173

  • Team FO
  • *
  • *
  • *
  • Messages: 29790
  • Pays: fr
  • Localisation: Armentières (nord)
  • Karma: +437/-3
  • Date de 1ère mise en circulation: 28 juin 2011
  • Motorisation: 2.0 cdti 160cv BVA 4x4
  • Véhicule: insignia cosmopack
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #5 le: 09 août 2010 à 11:47:42 »
Salut à tous!
mon problème est résolu le problème était tout simple la batterie était trop faible étant donné qu'elle était d'origine (2001) à chaud elle n'avait que 39% d'efficacité donc j'ai effectué le changement est problème résolu merci opel qui me diagnostiqué les joints bec injecteur :malades.
Pourquoi faire compliqué alors que l' on peut faire simple encore merci à tous de m'avoir apporté votre aide... :59
bonne nouvelle..  :jap
Avant je souffrais de dédoublement de personnalité...
Maintenant..  nous allons mieux

Hors ligne Zafakli

  • Néophyte
  • *
  • Messages: 6
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 10/01/2000
  • Motorisation: 2L DI 100ch
  • Véhicule: Zafira Elegance
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #6 le: 27 août 2010 à 01:35:05 »
Hello, j'ai exactement le même problème sur ma Zafira (2L DI 100 ch année 2000, 122000km) du démarragedifficile. Un garagiste m'a changé les 4 bougies de préchauffage + le boitier de préchauffage + nettoyage des injecteurs...etc = 550€ !!!! Mais toujours le même problème, elle démarre convenablement 1 fois sur 2. Au fait, le voyant de prechauffage s'allume à peine 1 seconde le matin, puis plus rien dans la journée.
Etait-ce la même chose pour toi (en ce qui concerne le voyant de prechaff) ?
Si oui, il se peut aussi (je l'éspère) que c'est tout simplement un pb de batterie ??

Merci de me répondre, je suis un peu en panique, et changer de voiture aujourd'hui = pas dans mes moyens.

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • *
  • Messages: 7859
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +50/-0
  • Date de 1ère mise en circulation: 29/12/2008
  • Motorisation: 1.7 CDTI 125 A17DTR
  • Véhicule: ZAFIRA B DESIGN +TOYOTA YARIS VVTI (fiable😊)
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #7 le: 27 août 2010 à 09:11:45 »
 :wheelchair
Comme dit plus haut les durites de retour de gas oil à remplacer.....avant de faire faire autre chose.
Utilise la fonction recherche
Si Dieu descendait sur la Terre, tous les peuples se mettraient a genoux, excepté les Français qui diraient :  Ah ! Vous êtes la ! C'est pas trop tôt ! On va pouvoir discuter un peu ! "

Hors ligne Zafakli

  • Néophyte
  • *
  • Messages: 6
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 10/01/2000
  • Motorisation: 2L DI 100ch
  • Véhicule: Zafira Elegance
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #8 le: 27 août 2010 à 10:39:03 »
Je viens de changer les durites de GO, elles étaient effectivement en mauvais état. La voiture a bien demarré. En revanche, le voyant de prechauff ne s'allume toujours pas ????? Pourtant bougies + boitier de prechauff neufs.

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • *
  • Messages: 7859
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +50/-0
  • Date de 1ère mise en circulation: 29/12/2008
  • Motorisation: 1.7 CDTI 125 A17DTR
  • Véhicule: ZAFIRA B DESIGN +TOYOTA YARIS VVTI (fiable😊)
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #9 le: 27 août 2010 à 10:51:19 »
lorsque la température extérieure est suffisante le système de préchauffage peut ne pas se mettre en fonction.
Je ne connais plus la température du seuil
Si Dieu descendait sur la Terre, tous les peuples se mettraient a genoux, excepté les Français qui diraient :  Ah ! Vous êtes la ! C'est pas trop tôt ! On va pouvoir discuter un peu ! "

Hors ligne Zafakli

  • Néophyte
  • *
  • Messages: 6
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 10/01/2000
  • Motorisation: 2L DI 100ch
  • Véhicule: Zafira Elegance
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #10 le: 27 août 2010 à 11:08:52 »
Merci pour cette attention. Je pense que je vais me contenter de ça jusqu'à cet hivers, et ensuite, lors des basses températures, je serais fixé.

Merci encore.  A +

Hors ligne bricolart

  • Conduite accompagnée
  • *
  • Messages: 106
  • Pays: fr
  • Localisation: calvados
  • Karma: +0/-0
    • site échange de rta et rtm
  • Date de 1ère mise en circulation: 07/2001
  • Motorisation: 2.0 dti 16s élégance
  • Véhicule: zafira a
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #11 le: 10 novembre 2010 à 00:04:47 »
bonjour j' ai le méme pb avec mon zafira cette été demarrage le matin avec voyant prechauf (meme 1/2 sec)et il demarre  bien, dans la journée si le voyant ne s' allume pas ( 8 heure d' arret apres le boulot), il faut insisté pour qu' il demarre (ps ce n' est pas les joints deja fait il y a 1 ans).
je demande chez opel on me dit de commencer par une reprogrammation moteur (27€) et que ensuite un recalage de pompe voir remplacement de celle-ci (on ne ma pas précisé que pour un recalage il remplacer la pompe car il ne peuvent pas le faire (cout demandé 2200€).
pour l' instant il fait froid il demarre bien.
mais vous m' avait donné une nouvelle piste sur ma panne ma batterie me semble aussi faible, cela est peut etre la panne en fin de compte !!!
lors de la reprogrammation moteur il y avais un defaut capteur de pompe (a reparamétré)
je vais essayer ce W.E en le démarrant avec les cables et la 206 a ma femme voir si il démarre mieux.
chose bizarre cette été en corse il dormait dehors et tous les jours le voyant de prechauffage s' allumé une fraction de seconde alors qu' il fait 35° dehors et içi a 20° il prechauffe pas.
enfin je vous tien au courant.
@+
@+bricolart

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • *
  • Messages: 7859
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +50/-0
  • Date de 1ère mise en circulation: 29/12/2008
  • Motorisation: 1.7 CDTI 125 A17DTR
  • Véhicule: ZAFIRA B DESIGN +TOYOTA YARIS VVTI (fiable😊)
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #12 le: 10 novembre 2010 à 08:01:52 »
Oui tiens nous au courant.
Ils ont remplacé les joints d'injecteur, les durites de retour Gas oil aussi ?
Si Dieu descendait sur la Terre, tous les peuples se mettraient a genoux, excepté les Français qui diraient :  Ah ! Vous êtes la ! C'est pas trop tôt ! On va pouvoir discuter un peu ! "

Hors ligne bricolart

  • Conduite accompagnée
  • *
  • Messages: 106
  • Pays: fr
  • Localisation: calvados
  • Karma: +0/-0
    • site échange de rta et rtm
  • Date de 1ère mise en circulation: 07/2001
  • Motorisation: 2.0 dti 16s élégance
  • Véhicule: zafira a
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #13 le: 10 novembre 2010 à 20:33:23 »
Salut non ils n' ont pas remplacer les durit de retour !
mais ce n' est pas ma panne, ayant deja eu de pb de prise d' air sur le gazole je sais le reconnaitre maintenant.
et puis une nouvelle, j' ai mis mon zaf en charge toute la nuit et au bout de 8 h le chargeur donné toujours 3.5 A de charge (deja pas normale) et aujourd'hui les demarrage nickel chrome !!!!
voir méme mieux que jamais
a 19 h mise sous contact, prechauffage et démarrage nickel au quart de tour.
la class quoi.
merci a tous pour l' info  :thumbup
ma batterie a bien 9 ans aussi, elle etait d' origine.
@+bricolart

Hors ligne bricolart

  • Conduite accompagnée
  • *
  • Messages: 106
  • Pays: fr
  • Localisation: calvados
  • Karma: +0/-0
    • site échange de rta et rtm
  • Date de 1ère mise en circulation: 07/2001
  • Motorisation: 2.0 dti 16s élégance
  • Véhicule: zafira a
Re : [zafira 2001 2.0l DTI] Problème de démarrage
« Réponse #14 le: 10 novembre 2010 à 20:35:49 »
Salut à tous!
mon problème est résolu le problème était tout simple la batterie était trop faible étant donné qu'elle était d'origine (2001) à chaud elle n'avait que 39% d'efficacité donc j'ai effectué le changement est problème résolu merci opel qui me diagnostiqué les joints bec injecteur :malades.
Pourquoi faire compliqué alors que l' on peut faire simple encore merci à tous de m'avoir apporté votre aide... :59
je suis d' accord pour opel moi il voulait me remplacé la pompe (2200€) juste pour une batterie payer 118 €    :malades
heureusement que vous etiez la pour faire partager vos expérience!!!

merci a tous
@+bricolart

 


* Chat FO

Désolé cette boîte de dialogue n'existe pas.

SimplePortal 2.3.3 © 2008-2010, SimplePortal