Bienvenue, Invité. Merci de vous connecter ou de vous inscrire. Si vous n'avez pas reçu l'email d'activation?

Auteur Sujet: [Commande volant] Ne fonctionnent plus  (Lu 1278 fois)

Hors ligne CHRIST62480

  • Sans permis
  • *
  • Messages: 11
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 26/05/2007
  • Motorisation: DIESEL
  • Véhicule: ZAFIRA COSMO 1.9 120
[Commande volant] Ne fonctionnent plus
« le: 03 Mars 2012 à 20:48:23 »
Bonjour,

Quelqu'un pourrait-il me renseigner sur l'autoradia de mon zaf.

Depuis aujourd'hui les commandes au volant ainsi que les touches de l'autoradio ne répondent plus. L'autoradio fonctionne mais toujours sur la même station de radio car les commandes ne répondent plus. Seul le son de la molette fonctionne.

Merci de votre aide

Hors ligne FANTOME91

  • Modérateur Section
  • *
  • *
  • *
  • Messages: 8111
  • Pays: fr
  • Localisation: ESSONNE MORSANG SUR ORGE
  • Karma: +70/-0
  • Date de 1ère mise en circulation: 17/06/2008
  • Motorisation: A17DTR
  • Véhicule: ZAFIRA B 1.7 CDTI 125 FAP Design avec OPCOM et ELM327 avec Torque pro Samsung TAB2
AX image,Yamaha FJ 1200,Corsa C 1000,Astra G 1,6 Breack,Zafira B 1,7 CDTI 125 FAP et l'opcom.

Hors ligne CHRIST62480

  • Sans permis
  • *
  • Messages: 11
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 26/05/2007
  • Motorisation: DIESEL
  • Véhicule: ZAFIRA COSMO 1.9 120
Re : [Commande volant] Ne fonctionnent plus
« Réponse #2 le: 03 Mars 2012 à 23:14:19 »
merci pour ta réponse mais il me semble que c'est l'autoradio qui fait buggé le tout mais pour l'instant je n'ai pas de solutions

Hors ligne FANTOME91

  • Modérateur Section
  • *
  • *
  • *
  • Messages: 8111
  • Pays: fr
  • Localisation: ESSONNE MORSANG SUR ORGE
  • Karma: +70/-0
  • Date de 1ère mise en circulation: 17/06/2008
  • Motorisation: A17DTR
  • Véhicule: ZAFIRA B 1.7 CDTI 125 FAP Design avec OPCOM et ELM327 avec Torque pro Samsung TAB2
Re : [Commande volant] Ne fonctionnent plus
« Réponse #3 le: 03 Mars 2012 à 23:24:03 »
donne un petit coup avec ma main sous le volant si tout reviens a la normal c'est le CIM
AX image,Yamaha FJ 1200,Corsa C 1000,Astra G 1,6 Breack,Zafira B 1,7 CDTI 125 FAP et l'opcom.

Hors ligne CHRIST62480

  • Sans permis
  • *
  • Messages: 11
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 26/05/2007
  • Motorisation: DIESEL
  • Véhicule: ZAFIRA COSMO 1.9 120
Re : [Commande volant] Ne fonctionnent plus
« Réponse #4 le: 03 Mars 2012 à 23:51:01 »
non ca ne revient pas. demain je vais essayer de débrancher le batterie et de la rebrancher pour voir si l'autoradia se réinitialise. j'ai lu aussi sur le forum que cela peu venir comme tu le dit de la cim car mal fabriqué chez valeo.
opel devait rappeler les véhicules pour mettre une bague pour bien la maintenir mais aucun courrier (campagne de rappel : 10 R 036). Avant toute chose, je vais aller voir lundi le concessionnaire pour qu'il me fasse cette modif. Avec un peu de chance c'est ca le problème. Merci encore de tes conseils

Je te tiens au courant

 


* Chat FO

Désolé cette boîte de dialogue n'existe pas.

SimplePortal 2.3.3 © 2008-2010, SimplePortal