Bienvenue, Invité. Merci de vous connecter ou de vous inscrire. Si vous n'avez pas reçu l'email d'activation?

Auteur Sujet: [Autoradio] Problème montage autoradio  (Lu 1815 fois)

Hors ligne bosco82

  • Néophyte
  • *
  • Messages: 5
  • Localisation:
  • Karma: +0/-0
  • Véhicule: Opel Zafira
[Autoradio] Problème montage autoradio
« le: 26 septembre 2011 à 12:52:35 »
Bonjour,

Je viens d'acheter un autoradio Alpine CDE-126 BT pour changer le CD30.

Je viens de brancher le nouvel autoradio mais il ne s'allume pas. Savez vous d'ou ça peut venir ?

Hors ligne Ludo91

  • VIP
  • *
  • Messages: 6132
  • Pays: fr
  • Localisation: Essonne(91)
  • Karma: +50/-1
  • Date de 1ère mise en circulation: 12/2009
  • Motorisation: 1.9 CDTI 150ch
  • Véhicule: Zafira B Cosmo Pack
Re : [Autoradio] Problème montage autoradio
« Réponse #1 le: 26 septembre 2011 à 13:14:21 »
Bonjour,

Je viens d'acheter un autoradio Alpine CDE-126 BT pour changer le CD30.

Je viens de brancher le nouvel autoradio mais il ne s'allume pas. Savez vous d'ou ça peut venir ?

Tu as un adaptateur Fakra :icon_arrow ISO non ?

Vérifie le + sur le Fakra, j'ai déjà entendu parlé qu'Opel ne câble pas en "standard"

Hors ligne bosco82

  • Néophyte
  • *
  • Messages: 5
  • Localisation:
  • Karma: +0/-0
  • Véhicule: Opel Zafira
Re : [Autoradio] Problème montage autoradio
« Réponse #2 le: 26 septembre 2011 à 13:26:38 »
Oui j'ai acheté un adaptateur iso.

Hors ligne Ludo91

  • VIP
  • *
  • Messages: 6132
  • Pays: fr
  • Localisation: Essonne(91)
  • Karma: +50/-1
  • Date de 1ère mise en circulation: 12/2009
  • Motorisation: 1.9 CDTI 150ch
  • Véhicule: Zafira B Cosmo Pack
Re : [Autoradio] Problème montage autoradio
« Réponse #3 le: 26 septembre 2011 à 13:45:18 »
Oui j'ai acheté un adaptateur iso.

Alors oui, vérifie l'emplacement du + permanent et du + après contact au niveau des connexion Fakra....

Hors ligne bosco82

  • Néophyte
  • *
  • Messages: 5
  • Localisation:
  • Karma: +0/-0
  • Véhicule: Opel Zafira
Re : [Autoradio] Problème montage autoradio
« Réponse #4 le: 26 septembre 2011 à 15:20:14 »
Le plus permanent normalement c'est le rouge et le + après contact le jaune ?

Hors ligne Ludo91

  • VIP
  • *
  • Messages: 6132
  • Pays: fr
  • Localisation: Essonne(91)
  • Karma: +50/-1
  • Date de 1ère mise en circulation: 12/2009
  • Motorisation: 1.9 CDTI 150ch
  • Véhicule: Zafira B Cosmo Pack
Re : [Autoradio] Problème montage autoradio
« Réponse #5 le: 26 septembre 2011 à 15:32:43 »
Le plus permanent normalement c'est le rouge et le + après contact le jaune ?

Je suis pas sur justement.... Aussi bizarrement que cela puisse paraitre...

L'idéal est de tester avec un multimètre

Hors ligne bosco82

  • Néophyte
  • *
  • Messages: 5
  • Localisation:
  • Karma: +0/-0
  • Véhicule: Opel Zafira
Re : [Autoradio] Problème montage autoradio
« Réponse #6 le: 26 septembre 2011 à 16:02:00 »
Je pense avoir trouve le problème. Sur le câble iso, le plus après contact n'est relie a rien du tout.
Est il possible de le relier a  l'allume cigare ?
Si oui il y a t'il un tuto expliquant car je voudrai pas,faire de connerie

Hors ligne Ludo91

  • VIP
  • *
  • Messages: 6132
  • Pays: fr
  • Localisation: Essonne(91)
  • Karma: +50/-1
  • Date de 1ère mise en circulation: 12/2009
  • Motorisation: 1.9 CDTI 150ch
  • Véhicule: Zafira B Cosmo Pack
Re : [Autoradio] Problème montage autoradio
« Réponse #7 le: 26 septembre 2011 à 16:19:47 »
Je pense avoir trouve le problème. Sur le câble iso, le plus après contact n'est relie a rien du tout.
Est il possible de le relier a  l'allume cigare ?
Si oui il y a t'il un tuto expliquant car je voudrai pas,faire de connerie

Tu n'as pas précisé quel est ton Zafira (A ou B) mais à savoir que sur le B, l'allume cigare n'est pas en + après contact...

Autrement, tu relies le + après contact sur celui qui arrive du Fakra :spamafote

Hors ligne bosco82

  • Néophyte
  • *
  • Messages: 5
  • Localisation:
  • Karma: +0/-0
  • Véhicule: Opel Zafira
Re : [Autoradio] Problème montage autoradio
« Réponse #8 le: 26 septembre 2011 à 16:21:27 »
Zafira b.
Okay je vais le relier direct dessus.

Hors ligne Ludo91

  • VIP
  • *
  • Messages: 6132
  • Pays: fr
  • Localisation: Essonne(91)
  • Karma: +50/-1
  • Date de 1ère mise en circulation: 12/2009
  • Motorisation: 1.9 CDTI 150ch
  • Véhicule: Zafira B Cosmo Pack
Re : [Autoradio] Problème montage autoradio
« Réponse #9 le: 26 septembre 2011 à 16:28:47 »
Zafira b.
Okay je vais le relier direct dessus.

Ce sera surement le plus simple...

Vérifie quand même si le rouge est bien un + permanent et le jaune un + après contact...

 


* Chat FO

Désolé cette boîte de dialogue n'existe pas.

SimplePortal 2.3.3 © 2008-2010, SimplePortal