26 novembre 2020 à 11:31:36

Auteur Sujet: Démarrage ok Puissance ko  (Lu 152 fois)

Hors ligne Samlepirate

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2012
  • Motorisation: 1.3
  • Véhicule: Opel corsa
Démarrage ok Puissance ko
« le: 17 novembre 2020 à 21:30:47 »
Bonjour, tout d'abord merci pour votre Forum et les réponses que vous apportez.
Je possède depuis 1ans une Opel corsa 1.3 CDTI de 2012 et 100 000km. Avant hier la voiture à démarrer mais impossible d'accélérer, aucune puissance elle passe pas les 1000 tours minutes puis elle cale comme étouffé.le voyant moteur reste allumé.
Après moultes effort j'ai réussi à accélérer puis rouler très difficilement pas possible de depasser les 3000 tr/min (mode dégradé ?) J'ai fait environ 5km dans des conditions aléatoires mais rien de fou.
Le lendemain impossible de repartir même symptômes avec en plus voyant prechauffage qui clignote.
Ce que j'ai fait entre les essais :
Démontage partiel vanne egr pas forcément encrassé le papillon réagit à l'accélération...
A première vue pas de durite coupé...
Les codes défauts relevés sont les suivants : (code que j'ai effacé comme un c :mur n.. bon 1er odb pour ma part...
-P2282
-P0402
-P0113
Je pense que c'est un problème de combustion liée à l'air mais par pu commencer ? Si vous avez une aide des organes a remplacer vérifier en premier ce serait vraiment sympa
Merci d'avance

Hors ligne Samlepirate

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2012
  • Motorisation: 1.3
  • Véhicule: Opel corsa
Re : Démarrage ok Puissance ko
« Réponse #1 le: 21 novembre 2020 à 15:59:20 »
Bon je reviens vers vous en fait j'ai démonter  le papillon et non la vanne Egr.  Du coup je soupçonne celle ci mais impossible à démonter . Enfin je ne sais pas comment y accéder ou au moins au ressort.
Une âme charitable pourrez elle m'aider ?