13 juillet 2020 à 22:38:29

Auteur Sujet: Problème message entretien nécessaire perte de puissance sans voyant de défaut  (Lu 488 fois)

Hors ligne Chapy49

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 03/2012
  • Motorisation: 2.0 cdti 165 ch
  • Véhicule: Astra j gtc limited édition
Bonjour je possède une astra j gtc 2.0 cdti limited édition et j’ai très fréquemment le message entretien nécessaire et perte de puissance sans voyant de défaut , code défaut relevé p0087 le défaut survient lors de forte accélération. Le véhicule a 180000 km les bougies de préchauffage sont neuves tous les filtres viennes d’être changé plus la vidange le problème existé déjà avant l’entretien. Je n’ai pas de fuite de carburant et la pompe de gavage fonctionne. Quelqu’un a t il déjà eu ce problème ou alors quelqu’un pourrait t’il m’aiguiller dans ma recherche de panne . D’avance merci .

Hors ligne isma_8

  • Pilote
  • *
  • Messages: 2873
  • Pays: fr
  • Localisation: 91
  • Karma: +11/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
Il faut contrôler la pression du rail d'injection et changer la sonde de pression le cas échéant

A voir également également si tu n'as pas de fuite sur le circuit de carburant qui pourrait te générer une prise d'air

Pas de souci de démarrage particulier? à froid comme à chaud?

Hors ligne Chapy49

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 03/2012
  • Motorisation: 2.0 cdti 165 ch
  • Véhicule: Astra j gtc limited édition
Bonjour non pas de souci particulier pour démarrer et je voit aucune fuite sur le circuit carburant

Hors ligne Chapy49

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 03/2012
  • Motorisation: 2.0 cdti 165 ch
  • Véhicule: Astra j gtc limited édition
Il faut contrôler la pression du rail d'injection et changer la sonde de pression le cas échéant

A voir également également si tu n'as pas de fuite sur le circuit de carburant qui pourrait te générer une prise d'air

Pas de souci de démarrage particulier? à froid comme à chaud?
pression de rail j’ai relevé entre 260 et 300 bar au ralenti

Hors ligne Lomas 38

  • Pilote
  • *
  • Messages: 4321
  • Pays: es
  • Localisation: Isère
  • Karma: +33/-0
  • Date de 1ère mise en circulation: 04/12
  • Motorisation: A20DTH 165cv@210cv
  • Véhicule: Zafira Tourer Cosmopack
Comme l'a proposé Isma, ça fait vraiment penser à une prise d'air quelque part, as tu bien contrôlé les durites autour du turbo?
Si tu dis que ça le fait sur de grosses accélérations, et certainement en mettant le pied dedans dès les plus bas tours, c'est le comportement typique de mise en sécurité sur ce moteur.
Est-ce que ça te le fait aussi si tu amènes tranquillement le moteur à 2500/3000 tours et qu'à ce moment là tu mets le pied à fond?

Hors ligne Chapy49

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 03/2012
  • Motorisation: 2.0 cdti 165 ch
  • Véhicule: Astra j gtc limited édition
Bonjour ca le fait généralement entre 1500 et 2200 environ mais ça le fait aussi dans les plages que tu m’as indiqué j’ai un trou de une deux seconde avant qu’elle se mette en sécurité j’ai prit une photo du coude à l’entrée de l’échangeur je te la montre

Hors ligne Chapy49

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 03/2012
  • Motorisation: 2.0 cdti 165 ch
  • Véhicule: Astra j gtc limited édition
Je n’arrive pas à joindre la photo 😭😂

Hors ligne isma_8

  • Pilote
  • *
  • Messages: 2873
  • Pays: fr
  • Localisation: 91
  • Karma: +11/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
pression de rail j’ai relevé entre 260 et 300 bar au ralenti

Le souci c'est que c'est plutôt quand le moteur est en charge qu'il faut vérifier

Hors ligne Chapy49

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 03/2012
  • Motorisation: 2.0 cdti 165 ch
  • Véhicule: Astra j gtc limited édition
J’ai essayé en débranchant le capteur de suralimentation et quand je suis parti essayer ça n’as pas marché par contre au moment du défaut j’ai entendu un bruit de dépression comme un pschiiit de dump valve