27 janvier 2020 à 08:46:37

Auteur Sujet: movano - inversion tension relais calculateur  (Lu 155 fois)

Hors ligne bobanar21

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2009
  • Motorisation: 2.5 CDTI
  • Véhicule: movano
movano - inversion tension relais calculateur
« le: 24 décembre 2019 à 12:00:52 »
Bonjour , moi c'est bob , je fais suite à un autre post de la catégorie "autres" qui est resté en suspend et me permets de poster ici dans la catégorie adéquate.

Je récapitule rapidement l'affaire :

Movano 2,5CDTI 145 ch de 2009 , ce dernier est resté plusieurs mois à l'arrêt et sans batterie.
J'ai récemment racheté une batterie neuve mais au moment de le démarrer il n'a rien voulu savoir , pas de voyant de préchauff' et voyant antidémarrage qui restait fixe au tableau de bord sans s'éteindre .
Pensant d'abord au calculateur j'ai fait de longues recherches pour finalement découvrir que le calculateur n'était plus alimenté et vous allez voir que la cause est pour le moins étrange :
La tension aux bornes du relai calculateur s'est inversée  :icon_eek , en effet au lieu d'avoir mon +12 sur la borne 85 elle est passée sur la borne 86 , le relai possédant une diode il ne laisse donc pas passer le courant dans ce sens .
J'ai shunté la 87 directement au + batterie et là le camion démarre sans souci (voyant de préchauff' ok et voyant antidémarrage qui s'éteint bien au bout de quelques secondes).
Rien n'a été modifié entre temps sur le véhicule , aucune trace de rongeur vers le faisceau ou d'eau.
Un vrai mystère comme j'en ai rarement vu

Je lance donc un appel afin d'identifier le problème et surtout de comprendre ce qui a bien pu se passer.

Merci d'avance

Bob