25 juin 2019 à 22:45:01

Auteur Sujet: probleme feux automatiques, essuies glaces...  (Lu 164 fois)

Hors ligne snat95

  • Néophyte
  • *
  • Messages: 7
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 12/2008
  • Motorisation: 2.0T 4x4 BVM
  • Véhicule: INSIGNIA
probleme feux automatiques, essuies glaces...
« le: 11 juin 2019 à 11:45:25 »
bonjour. je me permet d'ouvrir un nouveau topic car je n'ai pas trouvé de cas vraiment similaire

j'ai mon insignia de 2008, depuis janvier, pas mal d'option, feux bi-xénon auto, afl etc

et depuis quelques semaines mes feux auto s'allument s'allume alors qu’il fait jour, sans que l'ordinateur de bord passe en mode nuit, ne tourne plus en même temps que le volant, il me semble qu'a l'initialisation quand on met le contact il ne font que haut-bas, avant il faisaient gauche-droite aussi.

dans le même temps j'ai remarqué que mes essuies glaces ne fonctionnaient plus en mode automatique.

je me demande si d'autre petits détail n'ont pas un lien avec ça. des fois je n'ai pas le son des clignotants, le bip radar de recul qui bloque, affichage de la température extérieur absent une fois

j'ai essayé le "reset magique" qui n'a rien changer.

y a t-il un lien entre ces differentes options?

merci à ceux qui me lisent


Hors ligne Matthieu8671

  • Pilote
  • *
  • Messages: 3180
  • Pays: gb
  • Localisation: 71
  • Karma: +19/-0
  • Date de 1ère mise en circulation: 20/12/2013
  • Motorisation: A14NET/Z22SE
  • Véhicule: Zafira Tourer 1.4 Turbo 140cv Cosmo pack/ Speedster 2.2
Re : probleme feux automatiques, essuies glaces...
« Réponse #1 le: 11 juin 2019 à 13:08:08 »
Salut !
T'as batterie est bonne ?

Hors ligne snat95

  • Néophyte
  • *
  • Messages: 7
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 12/2008
  • Motorisation: 2.0T 4x4 BVM
  • Véhicule: INSIGNIA
Re : probleme feux automatiques, essuies glaces...
« Réponse #2 le: 11 juin 2019 à 13:47:29 »
pour dire vrai je n'ai pas vérifié, mais je pense que oui. aucun signe de faiblesse!  je prendrais la tension en rentrant ce soir pour être sur

Hors ligne Matthieu8671

  • Pilote
  • *
  • Messages: 3180
  • Pays: gb
  • Localisation: 71
  • Karma: +19/-0
  • Date de 1ère mise en circulation: 20/12/2013
  • Motorisation: A14NET/Z22SE
  • Véhicule: Zafira Tourer 1.4 Turbo 140cv Cosmo pack/ Speedster 2.2
Re : probleme feux automatiques, essuies glaces...
« Réponse #3 le: 11 juin 2019 à 17:38:22 »
Des fois, les premiers signes de faiblesse sont des conneries de ce genre...
J'avais eu un vrai panache de témoin quand ma batterie a faibli...

Hors ligne dayton76

  • Conduite accompagnée
  • *
  • Messages: 188
  • Pays: fr
  • Localisation: rouen
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2009
  • Motorisation: 2l cdti 130ch
  • Véhicule: opel insignia
Re : probleme feux automatiques, essuies glaces...
« Réponse #4 le: 12 juin 2019 à 12:14:33 »
Des voyants d allumés

Hors ligne snat95

  • Néophyte
  • *
  • Messages: 7
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 12/2008
  • Motorisation: 2.0T 4x4 BVM
  • Véhicule: INSIGNIA
Re : probleme feux automatiques, essuies glaces...
« Réponse #5 le: 12 juin 2019 à 14:14:17 »
pas eu le temps de prendre la tension batterie hier, pas de voyant allumé, pas de message d'entretien ou autre :huh