29 janvier 2020 à 18:34:17

Auteur Sujet: Problème démarrage  (Lu 735 fois)

Hors ligne TheTwix 17

  • Néophyte
  • *
  • Messages: 1
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 09/12/1999
  • Motorisation: essence
  • Véhicule: ZAFIRA A (F75) 1.6 i 16V 100cv
Problème démarrage
« le: 17 janvier 2019 à 16:55:23 »
Bonjour à tous,

j'expose mon soucis, mon fils qui utilise ce véhicule, un opel zafira A (F75) 1.6 i 16V 100cv a rencontré des perte de puissance jusqu'à rentrer à 15 km/h.
j'ai nettoyé la vanne EGR, bombe contact dans tous les connexions, nettoyé les bougies, mais rien n'y fait, elle ne veux plus démarrer. le démarreur fonctionne, mais pas rapidement. Nous avons fait intervenir un mécano mobile, et la valise à révélé un problème sur le capteur PMH - nous avons testé la pompe a essence, elle fonctionne, les bougies une par une, pas de soucis.
nous avons remplacé le capteur, mais le problème reste le même;

est-ce que quelqu'un aurait une idée?

en vous remerciant.

Hors ligne isma_8

  • Pilote
  • *
  • Messages: 2738
  • Pays: fr
  • Localisation: 91
  • Karma: +11/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
Re : Problème démarrage
« Réponse #1 le: 19 janvier 2019 à 14:46:23 »
Si le démarreur ne tourne pas rapidement il faut peut commencer par regarder du côté de la batterie qui doit commencer à être à plat à force d’essayer de démarrer

Sinon le contrôle de base c’est de regarder si tu as de l’essence et de l’allumage DANS les cylindres

Pour le capteur PMH qui a été changé c’est un modèle de marque ou NO NAME