24 février 2020 à 09:17:25

Auteur Sujet: bonjour je suis nouveau sur ce forum et j ai des soucis avec mon zafira b  (Lu 800 fois)

Hors ligne Stenn

  • Néophyte
  • *
  • Messages: 1
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 12 02 2010
  • Motorisation: 1. 9 cdti
  • Véhicule: Zafira
bonjour a tous donc je me présente étant nouveau sur le forum je m appel david 41 ans de belfort franche-comté je suis propriétaire d un zafira b de 2010 150 cvx j ai 3 code erreur ecn 242f25 ecn 010008 ecn 227956 et le voyant moteur allumer perte mon filtre a particule et neuf il a 100 km a tout cassé pouvez vous m aidé je vous en remercie d avance

Hors ligne TeufTeuf72

  • Conducteur
  • *
  • Messages: 949
  • Pays: fr
  • Localisation: Sarthe
  • Karma: +3/-0
  • Date de 1ère mise en circulation: fin décembre 2016
  • Motorisation: 1.6 CDTI 134 - ELITE
  • Véhicule: Zafira C
Bonsoir

Citer
... perte mon filtre a particule et neuf il a 100 km a tout cassé ...
Désolé mais je ne décode pas tout  :reflexion

As tu fait des recherches sur le forum ?
=> http://www.forum-opel.fr/forum/index.php?topic=16810.0

a suivre

Hors ligne Zaf100-120

  • Pilote d'essai confirmé
  • *
  • Messages: 5305
  • Pays: be
  • Localisation: BW
  • Karma: +11/-0
  • Date de 1ère mise en circulation: 01/2016 | 09/2019 | 05/2020
  • Motorisation: 1.6 T | 2.0 Hybride | 1.5 T
  • Véhicule: Mercedes GLA | Toyota Corolla Break | BMW X1
Il faut au moins essayer de faire des phrases pour expliquer le problème sans jeter tous les mots en vrac...
Je n'ai absolument rien compris non plus.
Pointilleux ...... Il paraît :)