16 octobre 2019 à 08:24:23

Auteur Sujet: [2.0 CDTI 120 de 2005] TURBO Fonctionne 30 à 40 Min après démarrage  (Lu 798 fois)

Hors ligne stinisma

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 07/2005
  • Motorisation: 2.0 CDTI 125
  • Véhicule: ZAFIRA
Bonjour,

J'ai un Opel ZAFIRA 2.0 CDTI 120 de 2005 sans FAP.
4 injecteurs changés en Aout 2016, entretenu régulièrement, vidange, filtres etc......
Depuis plus d'un mois j'ai constaté que le turbo se met en marche qu’après 30 à 40 min le démarrage du moteur, pas de voyant moteur allumé.

Avez-vous eu ce problème et comment vous l'avez réglé?

Merci d'avance pour vos retours

Hors ligne stinisma

  • Néophyte
  • *
  • Messages: 2
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 07/2005
  • Motorisation: 2.0 CDTI 125
  • Véhicule: ZAFIRA
Personne pour me donner un coup de main svp ?

Hors ligne Nono428

  • Néophyte
  • *
  • Messages: 3
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28 novembre 2007
  • Motorisation: 1.9 cdti 120
  • Véhicule: Zafira
Re : [2.0 CDTI 120 de 2005] TURBO Fonctionne 30 à 40 Min après démarrage
« Réponse #2 le: 22 novembre 2018 à 19:05:19 »
Le turbo doit fonctionner au démarrage du vehicule normalement

Hors ligne wavet

  • Néophyte
  • *
  • Messages: 6
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 09/01/2006
  • Motorisation: 1,9 CDTI 120CV
  • Véhicule: ZAFIRA B
Re : [2.0 CDTI 120 de 2005] TURBO Fonctionne 30 à 40 Min après démarrage
« Réponse #3 le: 23 novembre 2018 à 20:19:41 »
Salut,
Et quand tu t'aperçois que le turbo ne se met pas en route au démarrage, as-tu essayé de couper le moteur et redémarré aussitôt ???

Hors ligne Matthieu8671

  • Pilote
  • *
  • Messages: 3297
  • Pays: gb
  • Localisation: 71
  • Karma: +19/-0
  • Date de 1ère mise en circulation: 20/12/2013
  • Motorisation: A14NET/Z22SE
  • Véhicule: Zafira Tourer 1.4 Turbo 140cv Cosmo pack/ Speedster 2.2
Re : [2.0 CDTI 120 de 2005] TURBO Fonctionne 30 à 40 Min après démarrage
« Réponse #4 le: 23 novembre 2018 à 20:36:45 »
Comment constates tu que ton turbo ne marche pas ?