22 août 2019 à 18:56:06

Auteur Sujet: [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid  (Lu 4027 fois)

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
[ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« le: 05 juillet 2015 à 00:25:49 »
bonjour a tous je suis nouveau sur le forum ancien posseseur d un zionzion (citron)  et  nouvel aquereur(les enfants sont  grand )   d un zaf  1.6 16v élégance de 1999  avec 98 000km au compteur  oui vous avez bien lu  98 000km au compteur  une affaire je le sais  mais bon depuis 1 mois  il me fait des misères  a froid il demare très mal   pourtant j ai fait  les bougies  le filtre a air,  a essence , vidange    mais mr ne veut rien savoir   je crois même qu il retombe au temps des fameux stater  automatic   car j avais une ascona  et ca me fait pareil un coup de pédale sur l accélérateur   et ca retombe  tout de suite au bon régime   la vanne egr a été nettoyé   mais ca ne va pas mieux    par contre a chaud le moteur démarre au quart   de tour   a rien y comprendre  pas  de code Default non plus   alors  si quelqu’un peu m aider    je voudrais pas partir en vacances  un peu serein    merci a tous  pour vos sugesstions cordialement

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • Messages: 10946
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +67/-0
  • Date de 1ère mise en circulation: 29/07/2012
  • Motorisation: 2,15 136cv 360Nm BM6
  • Véhicule: MERCEDES Classe C SW 200 CDI BLUEEFFICIENCY Sportline
Re : moteur qui demarre tres mal a froid
« Réponse #1 le: 05 juillet 2015 à 07:56:03 »
Bonjour
Est ce tu as un bruit de cliquetis à froid ?
Il se peut que cela vienne du jeu des clapets à l'adimission
Opel ? Plus jamais ....

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
Re : moteur qui demarre tres mal a froid
« Réponse #2 le: 05 juillet 2015 à 22:43:38 »
bonsoir et merci pour la réponse  non pas de cliquetis a froid   et la cet aprem il a demarré au quart de tour il n avais pas tourné de la journée    le ralenti c est bien mit au bout de 2 mn    sans coup de pédale   sur l accélérateur    est ce  que la chaleur  qui règne en ce moment   et que aujourd’hui elle était moins forte a pu joué    au pire je verrais demain matin en partant au taff car la nuit s annonce  plus fraîche      et je vous tient au courant   cordialement

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #3 le: 15 juillet 2015 à 00:39:11 »
 bonsoir  bon le problème  persiste   toujours  çà démarre   bien  une fois sur deux    j ai regardé un peu dans le moteur     mais  bon je sent que je vais prendre un aprem  pour tout contrôlé    surtout les durites  car je pense que cela vient de la     au pire je ferait un tour  chez  Opel  pour un ptit coup  de valise    des fois que   mais bon c est pas dans  mes habitudes   car  c est le porte monnaie   qui trinque   a chaque fois        a +++++ 

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #4 le: 06 août 2015 à 23:49:38 »
hello a tous  voila après plusieurs investigations  sur le zaf    et des démarrages plus que difficile    mais surtout une coupure moteur dans les rond points   ont a décides  de démontes le réservoir       et la grande surprise   la durites a l intérieur du reversoir    était complément   percé    au niveau su serre  flex en ferraille     et plus bas aussi   donc grosse prise d air   je fonce demain pour une durite  neuve renforcé      et de plus  la pompe  système en alimentation en carburant   celle qui  fixé sur le filtre a air  était hs      pour accédé a la durite du reversoir  faut sortir le réservoir  dehors  et ensuite avoir  des petites mains délicate  pour ne pas  endommagé le reste    j ai fait un saut chez opel    et la fallait tout demonté   pour une durite a 5 euros    et pas sur qu il ai trouvé la panne     je vous tiens au courant  pour la suite  des evenements    car samedi matin a 4h depart pour les vacances       a ++++

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • Messages: 10946
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +67/-0
  • Date de 1ère mise en circulation: 29/07/2012
  • Motorisation: 2,15 136cv 360Nm BM6
  • Véhicule: MERCEDES Classe C SW 200 CDI BLUEEFFICIENCY Sportline
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #5 le: 07 août 2015 à 07:38:52 »
Bonne Nouvelle si tu as trouvé la panne :thumbup
Opel ? Plus jamais ....

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #6 le: 25 août 2015 à 23:42:11 »
hello  de retour de vacances  avec 3000km parcourus  sans aucun  soucis  de démarrage  et pourtant  il a fait chaud  et surtout les bouchons  a répétition     donc la panne  c est du souvenir   alors un ptit conseil  si votre zaff  cale dans les rond point  et que les démarrage  sont de plus en plus difficile   soit  c est la ptite pompe sur le boitier filtre a air  soit c est la durite   dans le réservoir   vaut mieux la ptite pompe  car démonté  le réservoir sans fosse  un peu galère  mais  après le résultat est la   
j ai une autre petite colle   car la je suis un peu perplexe     le SP95 E10  est il compatible avec mon moteur    car  moins cher déjà   et les pompes en 95 normal    c est un peu la recherche  surtout sur autoroute
 bonne rentrée a tous       a +++++

Hors ligne LUIS

  • Team FO
  • *
  • *
  • *
  • Messages: 29453
  • Pays: fr
  • Localisation: Parc OL
  • Karma: +247/-0
Re : Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #7 le: 25 août 2015 à 23:46:24 »
 
j ai une autre petite colle   car la je suis un peu perplexe     le SP95 E10  est il compatible avec mon moteur    car  moins cher déjà   et les pompes en 95 normal    c est un peu la recherche  surtout sur autoroute

Des infos ...

 http://www.opel.fr/apres-vente-et-accessoires/maintenance/opel-services.html

Astra F 1.4 / Zaf A D.E 2.2 dti / Meriva B 1.4T 140 / Mokka 1.4T 140

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • Messages: 10946
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +67/-0
  • Date de 1ère mise en circulation: 29/07/2012
  • Motorisation: 2,15 136cv 360Nm BM6
  • Véhicule: MERCEDES Classe C SW 200 CDI BLUEEFFICIENCY Sportline
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #8 le: 27 août 2015 à 22:27:50 »
Avant 2000 non  :bah
Opel ? Plus jamais ....

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #9 le: 27 août 2015 à 23:49:29 »
hello  merci pour les réponses  pour le SP95 E10    le mien est de 1999   donc  pas bon pour lui   a quelques mois prés il pouvais en recevoir   pourtant   j avais un citron evasion turbo essence  de 1995   et lui  il roulais avec   et même avec du E 85  sans  rien changé au moteur  et j ai roulé un moment avec  et il roule toujours   tans pis  je resterais au bon vieux 95 normal   l état sera plus riche !!!!!!     a +++++    et le forum  est un  terrain  de découverte  permanent   un grand MERCI   a tous 

Hors ligne isma_8

  • Pilote
  • *
  • Messages: 2614
  • Pays: fr
  • Localisation: 91
  • Karma: +11/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #10 le: 28 août 2015 à 07:41:22 »
Ton moteur n'a strictement rien à craindre si tu tourne à l'E10 mais si tu veux t'en tenir à la note Opel, je n'irai pas plus loin dans le débat

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #11 le: 28 août 2015 à 23:31:12 »
hello  donc je peu roulé au SP95 E10   même si OPEL   me le conseille pas   pourtant  le mien 1999  ne peut pas    et en 2000 ils peuvent   donc ont a pas les mêmes moteurs   !!!!!!!!!!!     je ne pense pas   donc  je  vais me lancé  et faire le plein  de E 10   je verrais bien    ça ne dois pas endommagé  quoique  ce soit      y a  t il  des personnes qui ont passé le pas    et quelle résultats ensuite      de toute façon  le E 10  brûle plus vite   donc consommation  légèrement en plus   çà dois resté raisonnable  pas comme le E85  ou la  tu consomme  bien plus   pour ça qu il est pas cher    je  ferait l expérience  des que je peu   pour le E10 et vous tiendrais au courant      bon week a tous  et bonne rentrée

Hors ligne isma_8

  • Pilote
  • *
  • Messages: 2614
  • Pays: fr
  • Localisation: 91
  • Karma: +11/-0
  • Date de 1ère mise en circulation: 07/2006
  • Motorisation: 2,0l Turbo 170cv Z20LEL
  • Véhicule: Astra H GTC
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #12 le: 28 août 2015 à 23:46:33 »
Pour l'E85 c'est un autre souci mais pour l'instant ça reste rentable, pour répondre partiellement je roule depuis 6 ans avec une Opel de 97, conçu dans les années 80 et sortie en 90 et j'en suis à plus de 50 000km sans le moindre souci hormis les flexibles d'essence qui étaient déjà fatigués avant (problème connu sur ce véhicule même en roulant qu'au SP)

Pour la partie purement mécanique ce sont effectivement les mêmes moteurs, les éventuelles différences se font aux niveau des équipements de dépollution (cata avec 2 sondes lambda) et quelques nuances au niveau du circuit d'alimentation en carburant mais sans aucune conséquence sur la pérennité du véhicule pour autant

Hors ligne yoyopatou

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 28/12/1999
  • Motorisation: 1.6 16 v essence
  • Véhicule: zafira
Re : [ Zafira A 1.6 16v ]moteur qui démarre très mal a froid
« Réponse #13 le: 30 août 2015 à 23:58:51 »
hello  bon  ca me rassure  un peu   pour le E10    je vais m y mettre aussi        sinon le zaf dois passé au controle   dans pas
 longtemps    et pour moi ca doit le faire    102945 km année  1999   j ai encore  de quoi voir venir     a ++++++