13 juillet 2020 à 23:47:04

Auteur Sujet: [Refroidissement] Consommation anormale liquide de refroidissement  (Lu 5081 fois)

Hors ligne JB

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/03/2012
  • Motorisation: 140ch essence
  • Véhicule: Zafira tourer cosmo pack
Bonjour,
Je possède un Zafira tourer 1.4, 140ch, cosmo pack depuis le mois de mars 2012.
Le compteur affiche 9800 kilomètres.
Il y a un mois, l'ordinateur de bord a affiché "niveau liquide de refroidissement bas".
Je suis passé au garage Opel. Le mécanicien, ne connaissant pas l'origine de cette surconsommation, a fait l'appoint. Il m'a demandé de vérifier le niveau.
Le week-end dernier, bis repetita sur le tableau de bord. Passage aujourd'hui chez Opel, niveau effectué et rendez-vous pris vendredi pour contrôle du véhicule.
Avez-vous eu ce même genre de problème?
Quelle en est l'origine?

Hors ligne varadero91

  • Jeune conducteur
  • *
  • Messages: 437
  • Pays: fr
  • Localisation: Marcoussis (91)
  • Karma: +1/-0
  • Date de 1ère mise en circulation: Novembre 2011
  • Motorisation: 2l CDTI 165 BVA
  • Véhicule: ZAFIRA TOURER COSMO PACK
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #1 le: 13 octobre 2012 à 12:15:18 »
 :coucou


Bon j'ai pas constaté cette situation sur mon zaft. Bon avant de penser consommation, est-ce que ce ne serait
"simple" une fuite au niveau d'un raccord ?  :bah

Qu'a dit Opel hier après le diagnostique ? :reflexion

A+
Pensez aux motards !
Rétro, Cligno et Go !

Hors ligne jobo173

  • VIP
  • *
  • Messages: 29756
  • Pays: fr
  • Localisation: Armentières (nord)
  • Karma: +438/-3
  • Date de 1ère mise en circulation: 28 juin 2011
  • Motorisation: 2.0 cdti 160cv BVA 4x4
  • Véhicule: insignia cosmopack
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #2 le: 13 octobre 2012 à 23:49:00 »
controle le bouchon du bocal de ldr.  souvent il est vissé legerement de travers ce qui empeche l'air de s'evacuer, fait monter en pression le circuit et produit une perte de ldr.

quand tu visses le bouchon sur ce modele il doit se visser jusqu'au bout sans etre dur. s'il est dur a visser il est mis de travers. (pas facile a voir a l'oeil...)
Avant je souffrais de dédoublement de personnalité...
Maintenant..  nous allons mieux

Hors ligne JB

  • Néophyte
  • *
  • Messages: 6
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/03/2012
  • Motorisation: 140ch essence
  • Véhicule: Zafira tourer cosmo pack
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #3 le: 17 octobre 2012 à 20:59:49 »
Bonsoir.

J'ai récupéré le Zafira aujourd'hui. Problème au niveau de la pompe à eau.
D'après ce que j'ai compris, le liquide de refroidissement n'allait pas au bon endroit dans la pompe à eau et il s'évaporait.
À voir dans le temps.

Hors ligne tontoncook

  • Néophyte
  • *
  • Messages: 8
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 15/02/2012
  • Motorisation: essence
  • Véhicule: zafira tourer 1.4 cosmopack
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #4 le: 22 juillet 2017 à 01:40:42 »
meme probleme vase d expension changé
85 000 kms

Hors ligne dexter1967

  • Néophyte
  • *
  • Messages: 9
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 25/04/2012
  • Motorisation: 1.4 ECOTECH 120ch.
  • Véhicule: Zafirer Tourer
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #5 le: 13 janvier 2018 à 23:03:41 »
Bonsoir. J'ai un Opel Zafirer Tourer 1.4 120cv Enjoy 2012 82000 kms. Même problème. Mon niveau de liquide de refroidissement baisse régulièrement (mais très peu) alors que je n'ai aucune fuite. C'est tout simplement le joint de la pompe à eau qui n"est plus à 100% étanche. Dans mon garage, pas tout le temps, mais çà arrive, une fois l"auto rentrée, que ça sente la liquide de refroidissement, alors qu'il n'y a aucune tache au sol. J"ai regarder ma pompe à eau. Et effectivement, elle est très légèrement humidifier. Donc, tant que ça ne goutte pas au sol, et que ma consommation n’excède pas 1 litres entre chaque révision, no problème, ça roule. A bon entendeur. Phil.

Hors ligne dexter1967

  • Néophyte
  • *
  • Messages: 9
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 25/04/2012
  • Motorisation: 1.4 ECOTECH 120ch.
  • Véhicule: Zafirer Tourer
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #6 le: 01 août 2018 à 18:20:19 »
Bonjour à tous. Si votre niveau de liquide de refroidissement baisse légèrement, sans constater de fuite au sol, cela vient soit du joint de la pompe à eau, qui à froid est rétracter et à chaud reprend sa position initiale, d'où une léger perte de liquide sans de tache au sol. Ou bien la pipe à eau ayant le même problème. Quelque soit le cas, changer les deux, avec vidange de tout le circuit. Le coût chez Opel Concession : environ 530 Euros TTC.
Bonne route à tous ... Phil. 

Hors ligne varadero91

  • Jeune conducteur
  • *
  • Messages: 437
  • Pays: fr
  • Localisation: Marcoussis (91)
  • Karma: +1/-0
  • Date de 1ère mise en circulation: Novembre 2011
  • Motorisation: 2l CDTI 165 BVA
  • Véhicule: ZAFIRA TOURER COSMO PACK
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #7 le: 18 août 2018 à 10:18:59 »
Ou une fissure dans le radiateur de chauffage intérieur => 1000€    :grrr

Ou une fissure du refroidisseur de vanne egr -> 500€  :marteau
Pensez aux motards !
Rétro, Cligno et Go !

Hors ligne jal

  • Néophyte
  • *
  • Messages: 4
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 032012
  • Motorisation: 1.4 turbo
  • Véhicule: Zafira Tourer
Re : [Refroidissement] Consommation anormale liquide de refroidissement
« Réponse #8 le: 17 octobre 2018 à 17:01:32 »
slt à tous,

une question à 2 balles. mais où se truove la pompe à eau sur le 1.4 ? à gauche, sur le haut de la courroie accessoire ?
j'ai une consommation vraiment faible de l'ordre de 20cl pour 3000 kms.
c'est étrange, c'est la première fois que je vois ça. soit ça consomme grave et y'a un problème, soit ça consomme rien ...

A+