14 août 2020 à 10:54:12

Auteur Sujet: [Allumage] Régime instable a vitesse constante et accoups a la reprise  (Lu 1934 fois)

Hors ligne micmac

  • Sans permis
  • *
  • Messages: 12
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2001
  • Motorisation: 1.8 l essence
  • Véhicule: zafira
Bonjour ,

Je possede un zafira essence de 2001 , le probleme est le suivant :
-A accelaration  constante le regime moteur baisse et remonte avec accoup en permanence donc impossible de rouler a vitesse constante
-Si j'accèlère a fond , pas de problème
-Pas de problème de ralentit ni de demarrage
-J'ai nettoyé le papillon , pas de probleme
-EGR testée , a priori pas de probléme .
-J'ai egalement le voyant moteur toujours allumé
-La voiture ne passe plus au controle car impossible de controler la pollution .

Je n'ai rien vu de  semblable dans les differents sujets , merci de m'eclairer si vous avez deja eu ce probleme ou si vous avez une idee quelconque .

Hors ligne benny67

  • Pilote d'essai confirmé
  • *
  • Messages: 12630
  • Pays: fr
  • Localisation: Alsace
  • Karma: +50/-0
    • Mon site légion
  • Date de 1ère mise en circulation: 30/08/2002
  • Motorisation: 2.2 dti 125ch 16v
  • Véhicule: corsa 1.3 ecoflex zafira 2.2 dti dvd 125ch 16v série limité Toyota Yaris
Re : [Allumage] Régime instable a vitesse constante et accoups a la reprise
« Réponse #1 le: 12 septembre 2011 à 14:34:34 »
 :coucou,

a tu remplacé tes bougies?
Dans la sécheresse on découvre les bonnes sources, dans la détresse, les bons amis.