25 juin 2019 à 22:46:07

Auteur Sujet: antidémarrage  (Lu 926 fois)

Hors ligne poincomg

  • Néophyte
  • *
  • Messages: 4
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1999
  • Motorisation: 1,6l essence
  • Véhicule: zafira A
antidémarrage
« le: 08 mars 2017 à 19:49:37 »
Bonjour à tous mes futurs sauveurs.
Je suis nouveau sur ce forum et rarement bon dans l'art du forum en général. Mais j'ai été sage et j'ai tout bien lu, utilisé la fonction "recherche", mais pas trouvé réponse à mon problème.
J'ai un Zafira A 1.6l et j'ai démonté ma batterie pour la recharger parce que ma copine avait laissé les veilleuses. Bref, il ne restait pas assez de jus pour faire partir le moteur, mais le démarreur tournait quand même. Laborieusement, mais il tournait. Le lendemain je remets ma batterie chargée, je tourne la clef, les voyants s'allument mais rien. Le démarreur ne tourne pas du tout, pas de "clic clic" du relais, rien. Aucun fusible grillé et la centralisation à distance marche. Qu'a-t-il pu se passer?
J'ai fait un "reset" (en débranchant et faisant se toucher les cables pendant plus de 5mns comme indiqué sur le forum) mais toujours rien...
Quelqu'un saurait-il m'aider? Parce que faire remorquer ma caisse jusqu'à un garage Opel ça va me coûter un bras et demi. Sans compter la réparation.
J'ai peur, mais merci d'avance!

Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3773
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
Re : antidémarrage
« Réponse #1 le: 08 mars 2017 à 20:27:52 »
Qu as tu d afficher sur l odb ???
Tant que ça roule tu ne marches pas à pied

Hors ligne poincomg

  • Néophyte
  • *
  • Messages: 4
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1999
  • Motorisation: 1,6l essence
  • Véhicule: zafira A
Re : antidémarrage
« Réponse #2 le: 09 mars 2017 à 13:35:15 »
Sur mon ODB, rien de particuler à part que le reset a du marcher car tout s'est remis à zéro. Par contre j'ai pris une photo des témoins du compteur si ça peut aider:


Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3773
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
Re : antidémarrage
« Réponse #3 le: 09 mars 2017 à 20:03:55 »
De ce que j en déduit à tes voyants ton transpondeur de clefs n es plus synchroniser avec ton moteur sa sens pas bon la case opel va être obligatoire je pense pour les re synchroniser  :bah
Tant que ça roule tu ne marches pas à pied

Hors ligne poincomg

  • Néophyte
  • *
  • Messages: 4
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1999
  • Motorisation: 1,6l essence
  • Véhicule: zafira A
Re : antidémarrage
« Réponse #4 le: 09 mars 2017 à 21:06:46 »
Merci pour l'info. Donc pas moyen de la démarrer "à l'arrache" pour l'amener chez opel? Et pas moyen de démonter la partie qui est censée reconnaitre ma clef pour leur amener avec la clef afin qu'ils les resynchronisent?

Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3773
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
Re : antidémarrage
« Réponse #5 le: 10 mars 2017 à 21:49:08 »
Si tu veux démonter le moteur  :tooth

Hélas non à moin que tu connaisse quelqu'un qui sois mécano avec le log opel
Tant que ça roule tu ne marches pas à pied

Hors ligne poincomg

  • Néophyte
  • *
  • Messages: 4
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1999
  • Motorisation: 1,6l essence
  • Véhicule: zafira A
Re : antidémarrage
« Réponse #6 le: 10 mars 2017 à 23:01:58 »
Phoque. Merci en tout cas. Et vive le progrès :mur