20 septembre 2019 à 12:52:49

Auteur Sujet: Perte de puissance système egr  (Lu 1147 fois)

Hors ligne mahori59

  • Néophyte
  • *
  • Messages: 1
  • Pays: fr
  • Localisation:
  • Karma: +0/-0
Perte de puissance système egr
« le: 14 novembre 2016 à 21:20:15 »
Bonsoir, j'ai changé ma vanne, mais la valise me dit "système egr problème débit"
D'où cela peut provenir ? Vanne egr ok ainsi que le débitmètre



Hors ligne mario1313

  • Pilote
  • *
  • *
  • Messages: 3783
  • Pays: fr
  • Localisation: Doyet (03)
  • Karma: +6/-0
  • Date de 1ère mise en circulation: 01/2001
  • Motorisation: 2.0L DTI 16V
  • Véhicule: ZAFIRA Elegance
Re : Perte de puissance système egr
« Réponse #1 le: 15 novembre 2016 à 00:36:52 »
peut etre l admission encrasser ou la durite de retour
Tant que ça roule tu ne marches pas à pied

Hors ligne rose

  • Néophyte
  • *
  • Messages: 4
  • Pays: fr
  • Localisation: Seine maritime
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 2004
  • Véhicule: Zafira 2.0 l DTI
Re : Perte de puissance système egr
« Réponse #2 le: 25 janvier 2019 à 10:47:17 »
Voilà je suis mécanicien bateau mais j'arrive pas à trouvée la panne de mon zafira 2.0 l dti.
J ai une valise  et   depuis des mois j 'ai P400 problème de débits. perte de puissance à l'allumage avec le voyant.

La vanne EGR électrique est neuve , le turbo est neuf.

La vanne EGR fait un vrombissement électrique mais ne s'ouvre pas
Le retour de position de vanne ne se fait pas . On passe de 10  à 100 %  sur le diagramme  alternativement.

Pour mois c'est un problème électrique car les file de la sonde de T° avant ext était hyper oxidé. j ai tous nettoyé

J ai changer aussi avec de l occasion un peut toute les électrovanne .

Je trouve pas les plan électrique de ce modèle de zafira.  les RT du A et B corresponde pas .

Ou est le module de Contrôle / ordinateur de bord sur le Zafira ? je pense a une mauvaise connexion ?
 


Un bon marin est un marin qui se prémunie de tous sauf de la mort .