20 juin 2019 à 22:27:35

Auteur Sujet: [2.5TD] Problème de suspension  (Lu 1482 fois)

Hors ligne run95

  • Néophyte
  • *
  • Messages: 7
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1998
  • Motorisation: 2.5 TD
  • Véhicule: OPEL OMEGA MV6
[2.5TD] Problème de suspension
« le: 18 février 2015 à 17:09:44 »
Bonjour à tous,

Je vous expose mon problème.

J'ai une OMEGA MV6 2.5TB de 1998, je n'ai plus de suspension et la voiture est très basse.
En regardant sous la voiture, j'ai constaté que le tuyau relié au compresseur est débranché.
J'ai lu dans les forums que ce tuyau permet de gonfler les amortisseurs je pense que c'est la cause de mon problème de suspension.
J'ai regardé un peu partout sous la voiture mais je ne vois pas ou il se branche et par où il passe. C'est un petit tuyau noir, Il mesure une cinquantaine de centimètre, il est apparemment trop court pour aller directement jusqu'à l'amortisseur. Il y a peut-être une connexion entre le compresseur et l'amortisseur mais je ne vois pas où ?
Si quelqu'un à une petite idée ou a déjà eu l'occasion d'effectuer le branchement ça serait le bienvenu.

Merci d'avance.

Hors ligne Smarties

  • Pilote d'essai confirmé
  • *
  • Messages: 10946
  • Pays: tf
  • Localisation: Sud Est
  • Karma: +67/-0
  • Date de 1ère mise en circulation: 29/07/2012
  • Motorisation: 2,15 136cv 360Nm BM6
  • Véhicule: MERCEDES Classe C SW 200 CDI BLUEEFFICIENCY Sportline
Re : [2.5TD] Problème de suspension
« Réponse #1 le: 18 février 2015 à 19:16:38 »
Opel ? Plus jamais ....

Hors ligne run95

  • Néophyte
  • *
  • Messages: 7
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1998
  • Motorisation: 2.5 TD
  • Véhicule: OPEL OMEGA MV6
Re : [2.5TD] Problème de suspension
« Réponse #2 le: 18 février 2015 à 20:36:52 »
Salut Smarties,

Merci beaucoup pour la doc. Maintenant c'est beaucoup plus clair pour moi. Je vais vérifier mais vu les schémas, je crois qu'il me manque le T de jonction qui part du compresseur avec un des 2 tuyaux.
Je vais vérifier ce weekend, je te tiendrai informé.

Merci encore et bonne soirée !

Hors ligne DavidV6

  • Pilote d'essai confirmé
  • *
  • Messages: 7156
  • Pays: fr
  • Localisation: 85
  • Karma: +41/-0
  • Date de 1ère mise en circulation: 02/04/2002
  • Motorisation: 3.0 193ch
  • Véhicule: 530D Touring Sport
Re : [2.5TD] Problème de suspension
« Réponse #3 le: 18 février 2015 à 22:39:55 »
Tu parle des amortisseurs arrières.
Il faut rebrancher ce tuyau pour récupérer la hauteur.

Hors ligne run95

  • Néophyte
  • *
  • Messages: 7
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1998
  • Motorisation: 2.5 TD
  • Véhicule: OPEL OMEGA MV6
Re : [2.5TD] Problème de suspension
« Réponse #4 le: 19 février 2015 à 20:25:03 »
Oui, ce sont les amortisseurs arriere, j'ai vérifié cet après-midi et comparé avec les docs que m'a envoyé Smarties, c'est un tuyau noir de 50cm qui part du compresseur qui est enlevé mais je ne vois pas ou il se connecte, ni par où il passe, c'est pas facile allongé sous la voiture, je n'est pas de fosse


Hors ligne DavidV6

  • Pilote d'essai confirmé
  • *
  • Messages: 7156
  • Pays: fr
  • Localisation: 85
  • Karma: +41/-0
  • Date de 1ère mise en circulation: 02/04/2002
  • Motorisation: 3.0 193ch
  • Véhicule: 530D Touring Sport

Hors ligne run95

  • Néophyte
  • *
  • Messages: 7
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1998
  • Motorisation: 2.5 TD
  • Véhicule: OPEL OMEGA MV6
Re : [2.5TD] Problème de suspension
« Réponse #6 le: 20 février 2015 à 16:24:32 »
Salut David et merci pour ta réponse

J'ai verifié, la connexion sur les amortisseurs est ok, c'est le tuyau qui part du compresseur qui est débranché, mais je n'arrive pas à trouver a quel endroit il se branche.
comme je l'ai indiqué dans le post, c'est un tuyau noir qui mesure environ 50cm et qui part du compresseur. Si quelqu'un a l'info ça me rendrai bien service car la voiture sans suspension c'est inconduisible...





Hors ligne DavidV6

  • Pilote d'essai confirmé
  • *
  • Messages: 7156
  • Pays: fr
  • Localisation: 85
  • Karma: +41/-0
  • Date de 1ère mise en circulation: 02/04/2002
  • Motorisation: 3.0 193ch
  • Véhicule: 530D Touring Sport
Re : [2.5TD] Problème de suspension
« Réponse #7 le: 20 février 2015 à 22:04:30 »

Hors ligne run95

  • Néophyte
  • *
  • Messages: 7
  • Localisation:
  • Karma: +0/-0
  • Date de 1ère mise en circulation: 1998
  • Motorisation: 2.5 TD
  • Véhicule: OPEL OMEGA MV6
Re : [2.5TD] Problème de suspension
« Réponse #8 le: 21 février 2015 à 09:23:59 »
Salut David,

Merci pour ta reponse. Je pense que le tuyau noir qui est débranché correspond la piéce n°3 mais je ne sais pas ou est situé sur la voiture le T sur lequel il se branche